<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state -- Sott.net" />
<meta name="description" content="In the current crisis with Moscow, British Foreign Secretary Boris Johnson has written that &quot;Russia cannot break international rules with impunity&quot;. Britain, along with Russia, has a particular obligation to uphold international law since it is..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SOTTnet" />
<meta name="twitter:creator" content="@SOTTnet" />
<meta name="twitter:title" content="Endless illegal wars, terrorism, unaccountable ministers - The UK..." />
<meta name="twitter:description" content="In the current crisis with Moscow, British Foreign Secretary Boris Johnson has written that &quot;Russia cannot break international rules with impunity&quot;. Britain, along with Russia, has a particular..." />
<meta name="twitter:image" content="https://www.sott.net/image/s23/461045/full/rafreaperdrone.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://www.sott.net/article/382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state -- Sott.net" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="http://www.sott.net/image/s23/461045/full/rafreaperdrone.jpg" />
<meta property="og:image:secure_url" content="https://www.sott.net/image/s23/461045/full/rafreaperdrone.jpg" />
<meta property="og:description" content="In the current crisis with Moscow, British Foreign Secretary Boris Johnson has written that &quot;Russia cannot break international rules with impunity&quot;. Britain, along with Russia, has a particular obligation to uphold international law since it is..." />
<meta property="og:site_name" content="Sott.net" />
<title>Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state -- Puppet Masters -- Sott.net</title>
<link rel="canonical" href="https://www.sott.net/article/382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=WGGPg5y9ME"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=WGGPg5y9ME" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png?v=WGGPg5y9ME" sizes="194x194"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png?v=WGGPg5y9ME" sizes="96x96"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=WGGPg5y9ME" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=WGGPg5y9ME" sizes="16x16"/>
<link rel="manifest" href="/manifest.json?v=WGGPg5y9ME"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=WGGPg5y9ME" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico?v=WGGPg5y9ME"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=WGGPg5y9ME"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT News" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="https://www.sott.net/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="SOTT Focus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="Best of the Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppet Masters" href="/xml_engine/signs_rss_cat/16-Puppet-Masters" type="application/rss+xml" />
<link rel="alternate" title="Society&#39;s Child" href="/xml_engine/signs_rss_cat/18-Societys-Child" type="application/rss+xml" />
<link rel="alternate" title="Secret History" href="/xml_engine/signs_rss_cat/19-Secret-History" type="application/rss+xml" />
<link rel="alternate" title="Science &amp; Technology" href="/xml_engine/signs_rss_cat/14-Science-Technology" type="application/rss+xml" />
<link rel="alternate" title="Earth Changes" href="/xml_engine/signs_rss_cat/4-Earth-Changes" type="application/rss+xml" />
<link rel="alternate" title="Fire in the Sky" href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" type="application/rss+xml" />
<link rel="alternate" title="Health &amp; Wellness" href="/xml_engine/signs_rss_cat/7-Health-Wellness" type="application/rss+xml" />
<link rel="alternate" title="Science of the Spirit" href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" type="application/rss+xml" />
<link rel="alternate" title="High Strangeness" href="/xml_engine/signs_rss_cat/8-High-Strangeness" type="application/rss+xml" />
<link rel="alternate" title="Don&#39;t Panic! Lighten Up!" href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/22-9-11" type="application/rss+xml" />
<link rel="alternate" title="Animals" href="/xml_engine/signs_rss_topic/4-Animals" type="application/rss+xml" />
<link rel="alternate" title="Comets" href="/xml_engine/signs_rss_topic/3-Comets" type="application/rss+xml" />
<link rel="alternate" title="Comets and Catastrophe Series" href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" type="application/rss+xml" />
<link rel="alternate" title="Drought" href="/xml_engine/signs_rss_topic/28-Drought" type="application/rss+xml" />
<link rel="alternate" title="Earthquakes" href="/xml_engine/signs_rss_topic/11-Earthquakes" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperatures" href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" type="application/rss+xml" />
<link rel="alternate" title="Fireballs" href="/xml_engine/signs_rss_topic/8-Fireballs" type="application/rss+xml" />
<link rel="alternate" title="Floods" href="/xml_engine/signs_rss_topic/5-Floods" type="application/rss+xml" />
<link rel="alternate" title="JFK Series" href="/xml_engine/signs_rss_topic/1-JFK-Series" type="application/rss+xml" />
<link rel="alternate" title="Plagues" href="/xml_engine/signs_rss_topic/12-Plagues" type="application/rss+xml" />
<link rel="alternate" title="Sinkholes" href="/xml_engine/signs_rss_topic/6-Sinkholes" type="application/rss+xml" />
<link rel="alternate" title="Smoking" href="/xml_engine/signs_rss_topic/26-Smoking" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Summaries" href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" type="application/rss+xml" />
<link rel="alternate" title="Storms" href="/xml_engine/signs_rss_topic/7-Storms" type="application/rss+xml" />
<link rel="alternate" title="Strange Skies" href="/xml_engine/signs_rss_topic/29-Strange-Skies" type="application/rss+xml" />
<link rel="alternate" title="Strange Sounds" href="/xml_engine/signs_rss_topic/23-Strange-Sounds" type="application/rss+xml" />
<link rel="alternate" title="Volcanoes" href="/xml_engine/signs_rss_topic/15-Volcanoes" type="application/rss+xml" />
<link rel="alternate" title="Wildfires" href="/xml_engine/signs_rss_topic/18-Wildfires" type="application/rss+xml" />
<link href="https://plus.google.com/103905639732063775390" rel="publisher" />
<link href="/stylesheets/sottcss_20.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]><link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-shim.min.js"></script><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-sham.min.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="/javascripts/html5shiv.min.js"></script><![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_26.js"></script>
<script type="text/javascript" src="/javascripts/tipey_11.js"></script>
<script type="text/javascript" src="/javascripts/timeago-min10.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.en.js"></script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Are you sure?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>

          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>

          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-en" onclick="return _sott.menuBarToggle('menupup-lang', this);" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="return _sott.menuBarToggle('menupup-cats', this);" title="Sections"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Home"></a>
            <a href="/page/1-About-Sott-net" id="menu-about" class="menu-btn" title="About"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="return _sott.C.Load(window.location.href, '');" title="Contact"></a>
            <a href="https://radio.sott.net/" id="menu-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="return _sott.supermapOpenIframe('https://www.sott.net', 'main', null);"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="return _sott.menuBarToggle('menupup-rss', this);"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="return _sott.menuBarToggle('menupup-share', this);"><span class="menu-drop"></span></a>
            <a href="/users/login?at=382316" id="menu-login" class="menu-btn" title="Login"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSearch" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="_sott.menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="_sott.SS.Go();return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Search" onclick="if(this.value == 'Search'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
            <div id="menu-donate">
              <a href="/page/3-Support-Sott-net">
                <img alt="Donate once - or every month!" title="Donate to Sott.net" src="/images/donate-button-en.png" />
              </a>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Welcome to Sott.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Mon, 09 Apr 2018
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">The World for People who Think</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Home"></a>
    <a href="/page/1-About-Sott-net" id="menu-m-about" class="menu-btn" title="About"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('#menupup-more').hide();return _sott.C.Load(window.location.href, '');" title="Contact"></a>
    <a href="https://radio.sott.net/" id="menu-m-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('#menupup-more').hide();return _sott.supermapOpenIframe(event, 'https://www.sott.net', 'main', null);"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Login" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Sections</div>
        <div id="toc-sect-items">
          <a href="/editorials" title="SOTT Focus" rel="nofollow">SOTT Focus</a>
          <a href="/best-of-web" title="Best of the Web" rel="nofollow">Best of the Web</a>
          <a href="/category/16-Puppet-Masters" title="Puppet Masters" rel="nofollow">Puppet Masters</a>
          <a href="/category/18-Societys-Child" title="Society&#39;s Child" rel="nofollow">Society's Child</a>
          <a href="/category/19-Secret-History" title="Secret History" rel="nofollow">Secret History</a>
          <a href="/category/14-Science-Technology" title="Science &amp; Technology" rel="nofollow">Science & Technology</a>
          <a href="/category/4-Earth-Changes" title="Earth Changes" rel="nofollow">Earth Changes</a>
          <a href="/category/17-Fire-in-the-Sky" title="Fire in the Sky" rel="nofollow">Fire in the Sky</a>
          <a href="/category/7-Health-Wellness" title="Health &amp; Wellness" rel="nofollow">Health & Wellness</a>
          <a href="/category/20-Science-of-the-Spirit" title="Science of the Spirit" rel="nofollow">Science of the Spirit</a>
          <a href="/category/8-High-Strangeness" title="High Strangeness" rel="nofollow">High Strangeness</a>
          <a href="/category/15-Dont-Panic-Lighten-Up" title="Don&#39;t Panic! Lighten Up!" rel="nofollow">Don't Panic! Lighten Up!</a>
          <a href="/pics-of-day" title="Quote of the Day" rel="nofollow">Picture of the Day</a>
          <a href="/quotes" title="Quote of the Day" rel="nofollow">Quote of the Day</a>
          <a href="/quirks" title="Quantum Quirks" rel="nofollow">Quantum Quirks</a>
          <a href="/page/2-Sott-net-Archive" title="Archive" rel="nofollow">Archive</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Topics</div>
        <div id="toc-topic-items">
            <a href="/topic/22-9-11" title="9/11" rel="nofollow">9/11</a>
            <a href="/topic/4-Animals" title="Animals" rel="nofollow">Animals</a>
            <a href="/topic/3-Comets" title="Comets" rel="nofollow">Comets</a>
            <a href="/topic/10-Comets-and-Catastrophe-Series" title="Comets and Catastrophe Series" rel="nofollow">Comets and Catastrophe Series</a>
            <a href="/topic/28-Drought" title="Drought" rel="nofollow">Drought</a>
            <a href="/topic/11-Earthquakes" title="Earthquakes" rel="nofollow">Earthquakes</a>
            <a href="/topic/14-Extreme-Temperatures" title="Extreme Temperatures" rel="nofollow">Extreme Temperatures</a>
            <a href="/topic/8-Fireballs" title="Fireballs" rel="nofollow">Fireballs</a>
            <a href="/topic/5-Floods" title="Floods" rel="nofollow">Floods</a>
            <a href="/topic/1-JFK-Series" title="JFK Series" rel="nofollow">JFK Series</a>
            <a href="/topic/12-Plagues" title="Plagues" rel="nofollow">Plagues</a>
            <a href="/topic/6-Sinkholes" title="Sinkholes" rel="nofollow">Sinkholes</a>
            <a href="/topic/26-Smoking" title="Smoking" rel="nofollow">Smoking</a>
            <a href="/topic/19-SOTT-Radio-Network" title="SOTT Radio Network" rel="nofollow">SOTT Radio Network</a>
            <a href="/topic/30-SOTT-Summaries" title="SOTT Summaries" rel="nofollow">SOTT Summaries</a>
            <a href="/topic/7-Storms" title="Storms" rel="nofollow">Storms</a>
            <a href="/topic/29-Strange-Skies" title="Strange Skies" rel="nofollow">Strange Skies</a>
            <a href="/topic/23-Strange-Sounds" title="Strange Sounds" rel="nofollow">Strange Sounds</a>
            <a href="/topic/15-Volcanoes" title="Volcanoes" rel="nofollow">Volcanoes</a>
            <a href="/topic/18-Wildfires" title="Wildfires" rel="nofollow">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-hr" href="https://hr.sott.net" title="Croatian"></a>
<a id="flag-da" href="https://da.sott.net" title="Danish"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Dutch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnish"></a>
<a id="flag-fr" href="https://fr.sott.net" title="French"></a>
<a id="flag-de" href="https://de.sott.net" title="German"></a>
<a id="flag-el" href="https://el.sott.net" title="Greek"></a>
<a id="flag-it" href="https://it.sott.net" title="Italian"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russian"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanish"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamese"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Sections</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT News</a>
          <a href="https://www.sott.net/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Focus</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Best of the Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppet-Masters" title="RSS" target="_blank">Puppet Masters</a>
          <a href="/xml_engine/signs_rss_cat/18-Societys-Child" title="RSS" target="_blank">Society&#39;s Child</a>
          <a href="/xml_engine/signs_rss_cat/19-Secret-History" title="RSS" target="_blank">Secret History</a>
          <a href="/xml_engine/signs_rss_cat/14-Science-Technology" title="RSS" target="_blank">Science &amp; Technology</a>
          <a href="/xml_engine/signs_rss_cat/4-Earth-Changes" title="RSS" target="_blank">Earth Changes</a>
          <a href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" title="RSS" target="_blank">Fire in the Sky</a>
          <a href="/xml_engine/signs_rss_cat/7-Health-Wellness" title="RSS" target="_blank">Health &amp; Wellness</a>
          <a href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" title="RSS" target="_blank">Science of the Spirit</a>
          <a href="/xml_engine/signs_rss_cat/8-High-Strangeness" title="RSS" target="_blank">High Strangeness</a>
          <a href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" title="RSS" target="_blank">Don&#39;t Panic! Lighten Up!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Topics</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/22-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/4-Animals" title="RSS" target="_blank">Animals</a>
            <a href="/xml_engine/signs_rss_topic/3-Comets" title="RSS" target="_blank">Comets</a>
            <a href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" title="RSS" target="_blank">Comets and Catastrophe Series</a>
            <a href="/xml_engine/signs_rss_topic/28-Drought" title="RSS" target="_blank">Drought</a>
            <a href="/xml_engine/signs_rss_topic/11-Earthquakes" title="RSS" target="_blank">Earthquakes</a>
            <a href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" title="RSS" target="_blank">Extreme Temperatures</a>
            <a href="/xml_engine/signs_rss_topic/8-Fireballs" title="RSS" target="_blank">Fireballs</a>
            <a href="/xml_engine/signs_rss_topic/5-Floods" title="RSS" target="_blank">Floods</a>
            <a href="/xml_engine/signs_rss_topic/1-JFK-Series" title="RSS" target="_blank">JFK Series</a>
            <a href="/xml_engine/signs_rss_topic/12-Plagues" title="RSS" target="_blank">Plagues</a>
            <a href="/xml_engine/signs_rss_topic/6-Sinkholes" title="RSS" target="_blank">Sinkholes</a>
            <a href="/xml_engine/signs_rss_topic/26-Smoking" title="RSS" target="_blank">Smoking</a>
            <a href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" title="RSS" target="_blank">SOTT Summaries</a>
            <a href="/xml_engine/signs_rss_topic/7-Storms" title="RSS" target="_blank">Storms</a>
            <a href="/xml_engine/signs_rss_topic/29-Strange-Skies" title="RSS" target="_blank">Strange Skies</a>
            <a href="/xml_engine/signs_rss_topic/23-Strange-Sounds" title="RSS" target="_blank">Strange Sounds</a>
            <a href="/xml_engine/signs_rss_topic/15-Volcanoes" title="RSS" target="_blank">Volcanoes</a>
            <a href="/xml_engine/signs_rss_topic/18-Wildfires" title="RSS" target="_blank">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-five"></div>
      <a id="findus-vk" class="find-us-img" href="https://vk.com/sottnet" target="_blank" title="VK"></a>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/pages/SOTTNET/458298565312" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnet" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/playlist?list=PLyKDWmrDyHH_DAn7NOO41Ce04W1Cpd0F9" target="_blank" title="YouTube"></a>
      <a id="findus-gp" class="find-us-img" href="//plus.google.com/103905639732063775390?prsrc=3" rel="publisher" target="_blank" title="Google+"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Loading..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
        <div class="radio-top">
</div>

          <h2 class="hbar">
      <a href="/category/16" rel="nofollow">Puppet Masters</a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/evileye.png" title="Eye 2" alt="Eye 2" />
      </div>
      <h1>
      
      <a href="http://www.middleeasteye.net/columns/when-it-comes-middle-east-policy-uk-rogue-state-1677623456">Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar">Mark Curtis<br /><a href="http://www.middleeasteye.net/columns/when-it-comes-middle-east-policy-uk-rogue-state-1677623456" target="_blank">Middle East Eye</a><br />Fri, 06 Apr 2018 17:01 UTC</div>
        <div class="article-print">
        	<a href="https://maps.google.com/?q=55.378052,-3.435973&z=6" target="_blank" class="usrb-mapit" title="View location on Google Maps"></a>
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s23/461045/full/rafreaperdrone.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Open Government License"><img src="/image/s23/461045/large/rafreaperdrone.jpg" alt="Reaper drones" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Open Government License</span><br /><span class="caption">The RAF's use of Reaper drones since 2007 has hit targets in Afghanistan, Iraq and Syria</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s23/461045/full/rafreaperdrone.jpg', 'Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state', 'The RAF&#92;&#39;s use of Reaper drones since 2007 has hit targets in Afghanistan, Iraq and Syria');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461045%2Ffull%2Frafreaperdrone.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461045%2Ffull%2Frafreaperdrone.jpg&amp;description=The%20RAF%27s%20use%20of%20Reaper%20drones%20since%202007%20has%20hit%20targets%20in%20Afghanistan%2C%20Iraq%20and%20Syria" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>In the current crisis with Moscow, British Foreign Secretary Boris Johnson has <a href="https://twitter.com/BorisJohnson/status/978270059444436992?s=03" title="https://twitter.com/BorisJohnson/status/978270059444436992?s=03" target="_blank">written</a> that "Russia cannot break international rules with impunity".
<br /><br />
Britain, along with Russia, has a particular obligation to uphold international law since it is one of the five permanent members of the UN Security Council.
<br /><br />
Last year, Attorney General Jeremy Wright <a href="https://www.gov.uk/government/speeches/attorney-generals-speech-at-the-international-institute-for-strategic-studies" title="https://www.gov.uk/government/speeches/attorney-generals-speech-at-the-international-institute-for-strategic-studies" target="_blank">said</a> the UK was "a world leader in promoting, defending and shaping international law".
<br /><br />
Yet the reality is different: <strong>Britain has been promoting at least seven foreign policies that can be strongly argued to be violating international law</strong>, and which make a mockery of its current demonisation of Russia.
<br /><br />
<span class="BoldGrey">Israeli goods and Gaza blockade</span>
      <br /><br />
      The first two concern Israel. Although <strong>Britain regards Israeli settlements in the occupied territories as illegal</strong>, in line with international law, it <a href="http://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Lords/2017-01-10/HL4489/" title="http://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Lords/2017-01-10/HL4489/" target="_blank"><strong>permits trade</strong></a> <strong>with "Israeli" goods from those illegal settlements</strong> and does not even <a href="http://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2016-11-30/55735/" title="http://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2016-11-30/55735/" target="_blank">keep a record</a> of imports into the UK from them.
<br /><br />
Yet UN Security Council resolutions <a href="http://undocs.org/S/RES/2334(2016)" title="http://undocs.org/S/RES/2334(2016)" target="_blank">require</a> all states to "distinguish, in their relevant dealings, between the territory of the State of Israel and the territories occupied since 1967".
<br /><br />
<div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s23/461046/full/000_Nic6388108.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; AFP"><img src="/image/s23/461046/large/000_Nic6388108.jpg" alt="Israeli Navy at a machine gun" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; AFP</span><br /><span class="caption">A sailor with the Israeli Navy at a machine gun position as the vessel leaves Ashdod, north of Gaza, in 2014</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s23/461046/full/000_Nic6388108.jpg', 'Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state', 'A sailor with the Israeli Navy at a machine gun position as the vessel leaves Ashdod, north of Gaza, in 2014');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461046%2Ffull%2F000_Nic6388108.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461046%2Ffull%2F000_Nic6388108.jpg&amp;description=A%20sailor%20with%20the%20Israeli%20Navy%20at%20a%20machine%20gun%20position%20as%20the%20vessel%20leaves%20Ashdod%2C%20north%20of%20Gaza%2C%20in%202014" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>Israel's blockade of Gaza is <a href="https://imeu.org/article/israels-blockade-of-gaza-is-it-legal" title="https://imeu.org/article/israels-blockade-of-gaza-is-it-legal" target="_blank">widely regarded</a> as illegal, including by <a href="https://www.middleeastmonitor.com/20140412-un-official-israeli-blockade-on-gaza-illegal-and-must-be-lifted/" title="https://www.middleeastmonitor.com/20140412-un-official-israeli-blockade-on-gaza-illegal-and-must-be-lifted/" target="_blank">senior UN officials</a>, a UN independent <a href="https://www.haaretz.com/1.5174177" title="https://www.haaretz.com/1.5174177" target="_blank">panel of experts</a>, <a href="https://www.amnesty.org/en/latest/news/2017/06/gaza-looming-humanitarian-catastrophe-highlights-need-to-lift-israels-10-year-illegal-blockade/" title="https://www.amnesty.org/en/latest/news/2017/06/gaza-looming-humanitarian-catastrophe-highlights-need-to-lift-israels-10-year-illegal-blockade/" target="_blank">Amnesty International</a> and the <a href="http://www.bbc.com/news/10306193" title="http://www.bbc.com/news/10306193" target="_blank">Red Cross</a>, partly since it inflicts "collective punishment" on an entire population. Through its naval blockade, the Israeli Navy restricts Palestinians' fishing rights, even firing on local fishermen, and intercepts ships delivering humanitarian aid.
<br /><br />
Yet Britain, failing to uphold its <a href="https://unispal.un.org/DPA/DPR/unispal.nsf/0/3740E39487A5428A85256ECC005E157A" title="https://unispal.un.org/DPA/DPR/unispal.nsf/0/3740E39487A5428A85256ECC005E157A" target="_blank">obligation</a> "to ensure compliance by Israel with international humanitarian law", <strong>regularly collaborates with the navy enforcing the illegal blockade. In</strong> <a href="http://www.jpost.com/Israel-News/HMS-Ocean-docks-in-Haifa-before-joint-drills-with-Israel-Navy-and-Israel-Air-Force-515799" title="http://www.jpost.com/Israel-News/HMS-Ocean-docks-in-Haifa-before-joint-drills-with-Israel-Navy-and-Israel-Air-Force-515799" target="_blank"><strong>December 2017</strong></a> <strong>and</strong> <a href="https://ukdefencejournal.org.uk/british-warship-docks-in-israel-signifying-growing-cooperation/" title="https://ukdefencejournal.org.uk/british-warship-docks-in-israel-signifying-growing-cooperation/" target="_blank"><strong>November 2016</strong></a><strong>, British warships held military exercises with their Israeli counterparts.</strong>
<br /><br />
"We've operated with several Israel Navy ships, practising communications and manoeuvring" and have a "great relationship with the Israeli Navy", UK naval commanders have <a href="http://www.jpost.com/Israel-News/Politics-And-Diplomacy/British-warship-docks-in-Haifa-as-part-of-growing-cooperation-with-Israel-473381" title="http://www.jpost.com/Israel-News/Politics-And-Diplomacy/British-warship-docks-in-Haifa-as-part-of-growing-cooperation-with-Israel-473381" target="_blank">said</a>.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/369972-War-Propaganda-the-false-BBC-report-that-gave-Israel-the-excuse-to-attack-Syria" title="//www.sott.net/article/369972-War-Propaganda-the-false-BBC-report-that-gave-Israel-the-excuse-to-attack-Syria" target="_blank">War Propaganda: The false BBC report that gave Israel the excuse to attack Syria</a>
<br /><br />
</div>
<br /><span class="BoldGrey">Wars in Yemen, Syria, Iraq</span>
<br /><br />
The war in Yemen is a further example. Ministers have consistently <a href="https://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2016-10-10/47677/" title="https://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2016-10-10/47677/" target="_blank">told</a> Parliament that Britain is "not a party" to the conflict - presumably since this would formally implicate Britain in the violations of humanitarian law of which Saudi Arabia is accused.
<br /><br />
London's claim is nonsense: <strong>It is</strong> <a href="http://markcurtis.info/2016/10/14/britains-seven-covert-wars/" title="http://markcurtis.info/2016/10/14/britains-seven-covert-wars/" target="_blank"><strong>arming, advising and training</strong></a> <strong>the Saudis and maintaining their aircraft bombing Yemen, many of which have targeted civilians, as the British government has</strong> <a href="http://bit.ly/2sdwIBX" title="http://bit.ly/2sdwIBX" target="_blank"><strong>long known</strong></a><strong>.</strong>
<br /><br />
<div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s23/461047/full/000_SZ5Y3.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; AFP"><img src="/image/s23/461047/large/000_SZ5Y3.jpg" alt="Yemenis gather around the burning wreckage of a drone in the capital Sanaa on 1 October 2017" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; AFP</span><br /><span class="caption">Yemenis gather around the burning wreckage of a drone in the capital Sanaa on 1 October 2017</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s23/461047/full/000_SZ5Y3.jpg', 'Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state', 'Yemenis gather around the burning wreckage of a drone in the capital Sanaa on 1 October 2017');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461047%2Ffull%2F000_SZ5Y3.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461047%2Ffull%2F000_SZ5Y3.jpg&amp;description=Yemenis%20gather%20around%20the%20burning%20wreckage%20of%20a%20drone%20in%20the%20capital%20Sanaa%20on%201%20October%202017" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>UN Security Council Resolution 2286 of 2016 also <a href="http://undocs.org/S/RES/2286(2016)" title="http://undocs.org/S/RES/2286(2016)" target="_blank">calls on all states</a> to "end impunity and to ensure those responsible for serious violations of international humanitarian law are held to account". Yet Britain is doing the opposite - it ensures the Saudis remain unaccountable by <a href="https://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2018-02-05/126449/" title="https://www.parliament.uk/business/publications/written-questions-answers-statements/written-question/Commons/2018-02-05/126449/" target="_blank">allowing them</a> to conduct their own investigations into alleged war crimes.
<br /><br />
A fourth policy concerns the RAF's <a href="https://www.huffingtonpost.co.uk/mark-curtis/britains-seven-covert-war_b_12332368.html" title="https://www.huffingtonpost.co.uk/mark-curtis/britains-seven-covert-war_b_12332368.html" target="_blank">secret drone war</a>, which involves a fleet of "Reaper" drones operating since 2007 to strike targets in Afghanistan, Iraq and Syria. The UK/US spy base at Menwith Hill in Yorkshire also facilitates US drone strikes in Yemen, Pakistan and Somalia. 
<blockquote>
 Britain ensures the Saudis remain unaccountable by allowing them to conduct their own investigations into alleged war crimes 
</blockquote>
 The targeted killing of terrorists (and the use of force generally) is only lawful in self-defence or following UN authorisation, and thus the drone programme is <a href="https://publications.parliament.uk/pa/cm201314/cmselect/cmdfence/772/772vw21.htm" title="https://publications.parliament.uk/pa/cm201314/cmselect/cmdfence/772/772vw21.htm" target="_blank">widely regarded</a> as illegal.
<br /><br />
When British drones killed two Britons in Syria in 2015, the government unconvincingly argued it was in "self-defence" to counter an "imminent attack". Rather, as a House of Commons legal <a href="http://researchbriefings.parliament.uk/ResearchBriefing/Summary/CBP-7332" title="http://researchbriefings.parliament.uk/ResearchBriefing/Summary/CBP-7332" target="_blank">briefing</a> argues, such strikes could set a dangerous precedent that other actors or organisations may follow.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> See: 
<ul>
 <li><a href="//www.sott.net/article/379170-UKs-billions-in-arms-deals-to-Saudi-Arabia-make-it-utterly-complicit-in-the-destruction-of-Yemen-VIDEO" title="//www.sott.net/article/379170-UKs-billions-in-arms-deals-to-Saudi-Arabia-make-it-utterly-complicit-in-the-destruction-of-Yemen-VIDEO" target="_blank">UK's billions in arms deals to Saudi Arabia make it "utterly complicit in the destruction of Yemen" (VIDEO)</a></li> <li><a href="//www.sott.net/article/369114-UK-secretly-training-Saudi-troops-for-war-on-Yemen-against-Geneva-conventions" title="//www.sott.net/article/369114-UK-secretly-training-Saudi-troops-for-war-on-Yemen-against-Geneva-conventions" target="_blank">UK secretly training Saudi troops for war on Yemen, 'against Geneva conventions'</a></li> 
</ul>
</div>
<br /><span class="BoldGrey">Ministers remain unaccountable</span>
<br /><br />
There is a good reason why the UK never admits to undertaking covert action. As the same House of Commons briefing <a href="http://researchbriefings.files.parliament.uk/documents/CBP-7404/CBP-7404.pdf" title="http://researchbriefings.files.parliament.uk/documents/CBP-7404/CBP-7404.pdf" target="_blank">notes</a>, "assistance to opposition forces is illegal".
<br /><br />
A precedent was set in the Nicaragua case in the 1980s, when US-backed covert forces tried to overthrow the Sandinista government. The International Court of Justice held that a third state may not forcibly help the opposition to overthrow a government because it would breach the principle of non-intervention and prohibition on the use of force.
<br /><br />
This means that Britain has been acting illegally in its years-long <a href="https://www.hive.co.uk/Product/Mark-Curtis/Secret-Affairs--Britains-Collusion-with-Radical-Islam/21378882" title="https://www.hive.co.uk/Product/Mark-Curtis/Secret-Affairs--Britains-Collusion-with-Radical-Islam/21378882" target="_blank">covert operation in Syria</a>, and anywhere else <strong>it deploys covert forces without agreement from the host state.</strong>
<br /><br />
In the case of the Chagos islands, Britain has permanently violated international law since it expelled the inhabitants in the 1960s to make way for a US military base on Diego Garcia. <strong>Harold Wilson's government separated the islands from Mauritius in 1965 in breach of UN Resolution 1514</strong>, which banned the breakup of colonies before independence. It formed a new colonial entity, the British Indian Ocean Territory.
<br /><br />
Last June, the UK was defeated at the UN when a large majority of countries supported a Mauritius-backed <a href="https://www.theguardian.com/world/2017/jun/22/un-vote-backing-chagos-islands-a-blow-for-uk?CMP=Share_AndroidApp_Gmail" title="https://www.theguardian.com/world/2017/jun/22/un-vote-backing-chagos-islands-a-blow-for-uk?CMP=Share_AndroidApp_Gmail" target="_blank">resolution</a> to seek an advisory opinion from the International Court of Justice on the legal status of the Chagos Islands.
<br /><br />
In 2015, a UN Tribunal <a href="https://pcacases.com/web/sendAttach/1566" title="https://pcacases.com/web/sendAttach/1566" target="_blank">ruled</a> that the UK's proposed "marine protected area" around the islands - which was really a ruse to keep the islanders from returning - was illegal since it undermined the rights of Mauritius. The Chagos islands remain a UK-occupied territory.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/381865-Public-Demands-Resignation-of-Boris-Johnson-Over-Skripal-Nerve-Agent-Lies" title="//www.sott.net/article/381865-Public-Demands-Resignation-of-Boris-Johnson-Over-Skripal-Nerve-Agent-Lies" target="_blank">Public Demands Resignation of Boris Johnson Over Skripal Nerve Agent Lies</a>
<br /><br />
</div>
<br /><span class="BoldGrey">Face facts: UK is a rogue state</span>
<br /><br />
Finally, there is the 2011 war in Libya, for which British ministers remain unaccountable. While <strong>Tony Blair is</strong> <a href="http://www.middleeasteye.net/columns/british-political-elite-invasion-iraq-never-happened-435103022" title="http://www.middleeasteye.net/columns/british-political-elite-invasion-iraq-never-happened-435103022" target="_blank"><strong>widely accused</strong></a> <strong>of acting illegally in invading Iraq, UK Prime Minister David Cameron often escapes condemnation for the UK/NATO military intervention that overthrew the Gaddafi regime.</strong>
<br /><br />
Yet this war was surely a violation of UN Resolution 1973, which authorised member states to use "all necessary measures" to prevent attacks on civilians but did not authorise the use of ground troops - which Britain <a href="http://markcurtis.info/2016/09/26/the-case-for-a-public-enquiry-on-the-war-in-libya/" title="http://markcurtis.info/2016/09/26/the-case-for-a-public-enquiry-on-the-war-in-libya/" target="_blank">secretly deployed</a> to Libya - or regime change.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="https://www.sott.net/article/352502-The-Humanitarian-Destruction-of-Libya-Gaddafi-NATO-and-the-War-on-Africa" title="https://www.sott.net/article/352502-The-Humanitarian-Destruction-of-Libya-Gaddafi-NATO-and-the-War-on-Africa" target="_blank">The 'Humanitarian' Destruction of Libya: Gaddafi, NATO, and the War on Africa</a>
<br /><br />
</div>
<br /><div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s23/461048/full/cameron_sarkozy.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; AFP"><img src="/image/s23/461048/large/cameron_sarkozy.jpg" alt="Photo: Prime Minister David Cameron (L) and French President Nicolas Sarkozy (R) with National Transitional Council (NTC) chairman Mustafa Abdul Jalil in Tripoli in September 2011" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; AFP</span><br /><span class="caption">Photo: Prime Minister David Cameron (L) and French President Nicolas Sarkozy (R) with National Transitional Council (NTC) chairman Mustafa Abdul Jalil in Tripoli in September 2011</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s23/461048/full/cameron_sarkozy.jpg', 'Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state', 'Photo: Prime Minister David Cameron (L) and French President Nicolas Sarkozy (R) with National Transitional Council (NTC) chairman Mustafa Abdul Jalil in Tripoli in September 2011');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461048%2Ffull%2Fcameron_sarkozy.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461048%2Ffull%2Fcameron_sarkozy.jpg&amp;description=Photo%3A%20Prime%20Minister%20David%20Cameron%20%28L%29%20and%20French%20President%20Nicolas%20Sarkozy%20%28R%29%20with%20National%20Transitional%20Council%20%28NTC%29%20chairman%20Mustafa%20Abdul%20Jalil%20in%20Tripoli%20in%20September%202011" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>Indeed, Cameron himself <a href="http://www.publications.parliament.uk/pa/cm201011/cmhansrd/cm110321/debtext/110321-0001.htm#1103219000003" title="http://www.publications.parliament.uk/pa/cm201011/cmhansrd/cm110321/debtext/110321-0001.htm#1103219000003" target="_blank">told</a> Parliament in March 2011 that the UN resolution "explicitly does not provide legal authority for action to bring about Gaddafi's removal from power by military means".
<br /><br />
<strong>This list of wayward policies is by no means exhaustive. The UK does not deserve its place on the UN Security Council when it is <span class="BoldRed">a consistent violator of the principles it is meant to uphold</span>: It is like having a gangster as a judge.</strong>
<br /><br />
<strong>To call Britain a rogue state is not to take an ideological position so much as to describe a basic fact in current international affairs.</strong> 
<blockquote class="typ1">
 <em><a href="http://www.markcurtis.info" title="http://www.markcurtis.info" target="_blank"><strong>Mark Curtis</strong></a> is a historian and analyst of UK foreign policy and international development and the author of six books, the latest being an updated edition of Secret Affairs: Britain's Collusion with Radical Islam. </em> 
</blockquote>

		</div>
		<div class="article-comment">
			<br /><strong>Comment: </strong> The crimes against humanity committed by the UK ruling establishment are legion: 
<ul>
 <li><a href="https://www.sott.net/article/245044-The-British-Empire-A-Lesson-In-State-Terrorism" title="https://www.sott.net/article/245044-The-British-Empire-A-Lesson-In-State-Terrorism" target="_blank">The British Empire - A Lesson In State Terrorism</a></li> <li><a href="//www.sott.net/article/382305-Chemical-Cover-up-Continues-British-Consider-Disappearing-Skripals-Somewhere-in-The-Anglosphere" title="//www.sott.net/article/382305-Chemical-Cover-up-Continues-British-Consider-Disappearing-Skripals-Somewhere-in-The-Anglosphere" target="_blank">Chemical Cover-up Continues: British Consider 'Disappearing' Skripals Somewhere in The Anglosphere</a></li> <li><a href="https://www.sott.net/article/382251-False-flag-for-war-New-Syrian-chemical-weapons-attack-being-reported-by-all-the-usual-suspects" title="https://www.sott.net/article/382251-False-flag-for-war-New-Syrian-chemical-weapons-attack-being-reported-by-all-the-usual-suspects" target="_blank">False-flag for war: New Syrian chemical weapons attack being reported by all the usual suspects</a></li> <li><a href="//www.sott.net/article/382301-The-Good-Friday-Massacre-World-We-Are-All-Palestinians-Now" title="//www.sott.net/article/382301-The-Good-Friday-Massacre-World-We-Are-All-Palestinians-Now" target="_blank">The Good Friday Massacre: World...We Are All Palestinians, Now!</a></li> <li><a href="https://www.sott.net/article/353454-Serbia-preparing-to-sue-NATO-for-war-crimes" title="https://www.sott.net/article/353454-Serbia-preparing-to-sue-NATO-for-war-crimes" target="_blank">Serbia preparing to sue NATO for war crimes</a></li> 
</ul>
 Also check out SOTT radio's: <a href="//www.sott.net/article/382296-Behind-the-Headlines-Perfidious-Albion-If-Russia-is-a-Rogue-State-What-is-the-UK#" title="//www.sott.net/article/382296-Behind-the-Headlines-Perfidious-Albion-If-Russia-is-a-Rogue-State-What-is-the-UK#" target="_blank">Behind the Headlines: Perfidious Albion: If Russia is a Rogue State, What is the UK?</a><br /><br />
		</div>
  
<script type="text/javascript">
var __RLink = 'Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state';
var __CatId = 16;
</script>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="E-mail this article"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/en382316" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span>
    &nbsp;<span class="soc"><g:plusone size="medium"></g:plusone></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>See Also:</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=382316">Login</a> &mdash; <a href="/users/signup" target="_blank">Register to add your comments!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Reader Comments</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( No Comments )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Subscribe<br />to our Newsletter</a>
</div>

		  </div>
  <script type="text/javascript">
  	$(function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="radio-side">
</div>

<div class="sidebar-box" id="latest-news" style="display:none;">
  <div class="sidebar-box-hdr">
    <h2>Latest News</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/382318-There-is-slowly-building-anger-in-the-UK-at-the-Governments-obvious-bungling-of-the-Skripal-case"> There is slowly building anger in the UK at the Government&#39;s obvious bungling of the Skripal case</a></li>
    <li><a href="/article/380498-Local-medic-writes-The-Times-No-patients-have-experienced-symptoms-of-nerve-agent-poisoning-in-Salisbury"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Local medic writes The Times: &quot;No patients have experienced symptoms of nerve agent poisoning in Salisbury&quot;</a></li>
    <li><a href="/article/340233-Trump-in-December-2016-We-Will-Stop-Toppling-Foreign-Regimes"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Trump in December 2016: &#39;We Will Stop Toppling Foreign Regimes&#39;</a></li>
    <li><a href="/article/379769-Syrian-Army-finds-militants-chemical-weapons-workshop-in-Eastern-Ghouta"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Syrian Army finds militants&#39; chemical weapons workshop in Eastern Ghouta</a></li>
    <li><a href="/article/380536-Russian-military-warns-of-terrorists-planning-chemical-attack-on-E-Ghouta-residents"><strong class="chn-fb">Flashback:</strong>  Russian military warns of terrorists planning chemical attack on E Ghouta residents</a></li>
    <li><a href="/article/377902-Reports-allege-White-Helmets-planning-false-flag-chemical-attack-to-be-blamed-on-Syrian-gov-t"><strong class="chn-fb">Flashback:</strong>  Reports allege White Helmets planning false flag chemical attack to be blamed on Syrian gov&#39;t</a></li>
    <li><a href="/article/378406-Terrorists-claim-Syrian-Army-conducted-chlorine-gas-attack-after-Syrian-intelligence-warns-of-imminent-false-flag"><strong class="chn-fb">Flashback:</strong>  Terrorists claim Syrian Army conducted chlorine gas attack after Syrian intelligence warns of imminent false-flag</a></li>
    <li style="display:none;"><a href="/article/378476-Russia-warns-that-militants-in-Syria-are-preparing-false-flag-gas-attack-against-civilians"><strong class="chn-fb">Flashback:</strong>  Russia warns that militants in Syria are preparing false-flag gas attack against civilians</a></li>
    <li style="display:none;"><a href="/article/380404-Russian-MoD-gives-warning-US-is-preparing-a-chemical-false-flag-attack-in-Syria-to-justify-illegal-airstrikes"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Russian MoD gives warning: US is preparing a chemical false flag attack in Syria to justify illegal airstrikes</a></li>
    <li style="display:none;"><a href="/article/382317-Strengthening-your-moral-compass-in-the-midst-of-a-disintegrating-society"> Strengthening your moral compass in the midst of a disintegrating society</a></li>
    <li style="display:none;"><a href="/article/382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state"> Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state</a></li>
    <li style="display:none;"><a href="/article/382315-Astronauts-including-Buzz-Aldrin-pass-lie-detector-test-over-UFO-sightings"> Astronauts including Buzz Aldrin pass lie detector test over UFO sightings</a></li>
    <li style="display:none;"><a href="/article/382314-Trump-tells-Baltic-leaders-they-re-kinda-stupid-for-not-getting-along-with-Russia"> Trump tells Baltic leaders they&#39;re &quot;kinda stupid&quot; for not getting along with Russia</a></li>
    <li style="display:none;"><a href="/article/382308-Syrian-T-4-airbase-in-Homs-province-hit-by-airstrikes-UPDATE-Israel-did-it"> Syrian T-4 airbase in Homs province hit by airstrikes - UPDATE: Israel did it</a></li>
    <li style="display:none;"><a href="/article/382312-MSM-Napalm-Propaganda-in-Syria-Vanessa-Beeleys-visit-to-rebel-Chemical-Weapon-sites-in-Eastern-Ghouta"> MSM Napalm Propaganda in Syria: Vanessa Beeley&#39;s visit to rebel &#39;Chemical Weapon&#39; sites in Eastern Ghouta</a></li>
    <li style="display:none;"><a href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be"> Looks like the future ain&#39;t what it used to be</a></li>
    <li style="display:none;"><a href="/article/382310-The-reasons-why-a-dollar-collapse-is-inevitable"> The reasons why a dollar collapse is inevitable</a></li>
    <li style="display:none;"><a href="/article/382309-Paris-Macron-Trump-exchange-information-confirming-chemical-weapons-use-in-Douma"> Paris: Macron, Trump exchange information &#39;confirming&#39; chemical weapons use in Douma</a></li>
    <li style="display:none;"><a href="/article/382307-Viktor-Orban-wins-Hungarian-election-by-a-landslide-secures-third-term-as-prime-minister"> Viktor Orban wins Hungarian election by a landslide, secures third term as prime minister</a></li>
    <li style="display:none;"><a href="/article/382306-Iran-pursues-building-of-major-new-trade-route-with-Iraq-Syria-and-Lebanon-reaching-to-Mediterranean-Sea"> Iran pursues building of major new trade route with Iraq, Syria and Lebanon reaching to Mediterranean Sea</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/340233-Trump-in-December-2016-We-Will-Stop-Toppling-Foreign-Regimes"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Trump in December 2016: &#39;We Will Stop Toppling Foreign Regimes&#39;</a></li>
    <li><a href="/article/379769-Syrian-Army-finds-militants-chemical-weapons-workshop-in-Eastern-Ghouta"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Syrian Army finds militants&#39; chemical weapons workshop in Eastern Ghouta</a></li>
    <li><a href="/article/380536-Russian-military-warns-of-terrorists-planning-chemical-attack-on-E-Ghouta-residents"><strong class="chn-fb">Flashback:</strong>  Russian military warns of terrorists planning chemical attack on E Ghouta residents</a></li>
    <li><a href="/article/377902-Reports-allege-White-Helmets-planning-false-flag-chemical-attack-to-be-blamed-on-Syrian-gov-t"><strong class="chn-fb">Flashback:</strong>  Reports allege White Helmets planning false flag chemical attack to be blamed on Syrian gov&#39;t</a></li>
    <li><a href="/article/378406-Terrorists-claim-Syrian-Army-conducted-chlorine-gas-attack-after-Syrian-intelligence-warns-of-imminent-false-flag"><strong class="chn-fb">Flashback:</strong>  Terrorists claim Syrian Army conducted chlorine gas attack after Syrian intelligence warns of imminent false-flag</a></li>
    <li><a href="/article/378476-Russia-warns-that-militants-in-Syria-are-preparing-false-flag-gas-attack-against-civilians"><strong class="chn-fb">Flashback:</strong>  Russia warns that militants in Syria are preparing false-flag gas attack against civilians</a></li>
    <li><a href="/article/380404-Russian-MoD-gives-warning-US-is-preparing-a-chemical-false-flag-attack-in-Syria-to-justify-illegal-airstrikes"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Russian MoD gives warning: US is preparing a chemical false flag attack in Syria to justify illegal airstrikes</a></li>
    <li style="display:none;"><a href="/article/382316-Endless-illegal-wars-terrorism-unaccountable-ministers-The-UK-is-a-rogue-state"> Endless illegal wars, terrorism, unaccountable ministers - The UK is a rogue state</a></li>
    <li style="display:none;"><a href="/article/382314-Trump-tells-Baltic-leaders-they-re-kinda-stupid-for-not-getting-along-with-Russia"> Trump tells Baltic leaders they&#39;re &quot;kinda stupid&quot; for not getting along with Russia</a></li>
    <li style="display:none;"><a href="/article/382308-Syrian-T-4-airbase-in-Homs-province-hit-by-airstrikes-UPDATE-Israel-did-it"> Syrian T-4 airbase in Homs province hit by airstrikes - UPDATE: Israel did it</a></li>
    <li style="display:none;"><a href="/article/382312-MSM-Napalm-Propaganda-in-Syria-Vanessa-Beeleys-visit-to-rebel-Chemical-Weapon-sites-in-Eastern-Ghouta"> MSM Napalm Propaganda in Syria: Vanessa Beeley&#39;s visit to rebel &#39;Chemical Weapon&#39; sites in Eastern Ghouta</a></li>
    <li style="display:none;"><a href="/article/382309-Paris-Macron-Trump-exchange-information-confirming-chemical-weapons-use-in-Douma"> Paris: Macron, Trump exchange information &#39;confirming&#39; chemical weapons use in Douma</a></li>
    <li style="display:none;"><a href="/article/382307-Viktor-Orban-wins-Hungarian-election-by-a-landslide-secures-third-term-as-prime-minister"> Viktor Orban wins Hungarian election by a landslide, secures third term as prime minister</a></li>
    <li style="display:none;"><a href="/article/382305-Chemical-Cover-up-Continues-British-Consider-Disappearing-Skripals-Somewhere-in-The-Anglosphere"><strong class="chn-focus">SOTT Focus:</strong>  Chemical Cover-up Continues: British Consider &#39;Disappearing&#39; Skripals Somewhere in The Anglosphere</a></li>
    <li style="display:none;"><a href="/article/382301-The-Good-Friday-Massacre-World-We-Are-All-Palestinians-Now"><strong class="chn-focus">SOTT Focus:</strong>  The Good Friday Massacre: World...We Are All Palestinians, Now!</a></li>
    <li style="display:none;"><a href="/article/382300-Not-buying-it-Syria-gases-own-people-just-as-Trump-mulls-withdrawal-Journalists-question-Douma-chem-attack"> Not buying it: &#39;Syria gases own people just as Trump mulls withdrawal?&#39; Journalists question Douma &#39;chem attack&#39;</a></li>
    <li style="display:none;"><a href="/article/382293-A-Syrian-gas-attacks-timeline-Notice-the-pattern"><strong class="chn-bow">Best of the Web:</strong>  A Syrian &#39;gas attacks&#39; timeline - Notice the pattern?</a></li>
    <li style="display:none;"><a href="/article/382292-Stymied-by-wall-funding-Trump-sends-troops-to-US-Mexico-border"> Stymied by wall funding, Trump sends troops to US-Mexico border</a></li>
    <li style="display:none;"><a href="/article/382291-Trump-If-Saudis-want-US-troops-to-stay-in-Syria-Saudis-need-to-pay"> Trump: If Saudis want US troops to stay in Syria, Saudis need to pay</a></li>
    <li style="display:none;"><a href="/article/382290-Hamza-bin-Laden-vows-to-redistribute-the-riches-of-Saudi-Arabia-to-the-poor-calls-for-uprising"> Hamza bin Laden vows to &#39;redistribute the riches&#39; of Saudi Arabia to the poor, calls for uprising</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/382318-There-is-slowly-building-anger-in-the-UK-at-the-Governments-obvious-bungling-of-the-Skripal-case"> There is slowly building anger in the UK at the Government&#39;s obvious bungling of the Skripal case</a></li>
    <li><a href="/article/380498-Local-medic-writes-The-Times-No-patients-have-experienced-symptoms-of-nerve-agent-poisoning-in-Salisbury"><strong class="chn-fb">Flashback</strong> <strong class="chn-bow">Best of the Web:</strong>  Local medic writes The Times: &quot;No patients have experienced symptoms of nerve agent poisoning in Salisbury&quot;</a></li>
    <li><a href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be"> Looks like the future ain&#39;t what it used to be</a></li>
    <li><a href="/article/382310-The-reasons-why-a-dollar-collapse-is-inevitable"> The reasons why a dollar collapse is inevitable</a></li>
    <li><a href="/article/382306-Iran-pursues-building-of-major-new-trade-route-with-Iraq-Syria-and-Lebanon-reaching-to-Mediterranean-Sea"> Iran pursues building of major new trade route with Iraq, Syria and Lebanon reaching to Mediterranean Sea</a></li>
    <li><a href="/article/382304-American-celebrity-scandals-If-adults-wont-grow-up-nobody-will"> American celebrity scandals: If adults won&#39;t grow up, nobody will</a></li>
    <li><a href="/article/382303-John-Helmer-writes-letter-to-Salisbury-Hospital-regarding-Yulia-Skripal"> John Helmer writes letter to Salisbury Hospital regarding Yulia Skripal</a></li>
    <li style="display:none;"><a href="/article/382302-Islamist-group-Jaysh-al-Islam-admits-using-banned-weapons-against-Kurds-in-Aleppo"> Islamist group Jaysh al-Islam admits using banned weapons against Kurds in Aleppo</a></li>
    <li style="display:none;"><a href="/article/382299-Bureaucratic-tricks-Niece-of-Yulia-Skripal-refused-visa-recent-phone-call-with-her-was-strange"> &quot;Bureaucratic tricks&quot;: Niece of Yulia Skripal refused visa, recent phone call with her was strange</a></li>
    <li style="display:none;"><a href="/article/382298-City-of-Detroit-to-resume-brutal-policy-of-mass-water-shutoffs"> City of Detroit to resume brutal policy of mass water shutoffs</a></li>
    <li style="display:none;"><a href="/article/382297-Nine-major-studies-reveal-US-anti-drugs-program-DARE-may-actually-make-problem-worse"> Nine major studies reveal US anti-drugs program DARE may actually make problem worse</a></li>
    <li style="display:none;"><a href="/article/382295-4-years-ago-hundreds-of-protesters-proved-that-armed-Americans-can-take-a-stand-against-the-US-Gov-tand-win"> 4 years ago, hundreds of protesters proved that armed Americans can take a stand against the US Gov&#39;t—and win</a></li>
    <li style="display:none;"><a href="/article/382294-Slight-shocker-NYT-stops-being-stenographer-for-Israel-for-a-day"> Slight shocker: NYT stops being stenographer for Israel for a day</a></li>
    <li style="display:none;"><a href="/article/382289-Regarding-the-news-America-is-in-a-state-of-pure-polarization-says-physicist"> Regarding the news, America is in a state of &#39;pure polarization&#39; says physicist</a></li>
    <li style="display:none;"><a href="/article/382288-Trends-reversing-This-is-the-turning-point"> Trends reversing: This is the turning point</a></li>
    <li style="display:none;"><a href="/article/382287-Martin-Luther-King-The-government-took-away-his-right-to-defend-himself-with-a-gun"> Martin Luther King: The government took away his right to defend himself with a gun</a></li>
    <li style="display:none;"><a href="/article/382286-Couple-spied-on-raided-kidnapped-by-feds-over-peaceful-posts-questioning-the-government"> Couple spied on, raided, kidnapped by feds over peaceful posts questioning the government</a></li>
    <li style="display:none;"><a href="/article/382285-France-Major-strikes-challenge-Macrons-right-wing-reforms"> France: Major strikes challenge Macron&#39;s right-wing reforms</a></li>
    <li style="display:none;"><a href="/article/382284-The-US-should-cut-ties-with-war-criminal-Israel-a-special-relationship-born-in-hell"> The US should cut ties with war criminal Israel - a special relationship born in hell</a></li>
    <li style="display:none;"><a href="/article/382280-Christian-values-on-sodomy-and-abortion-surge-In-Russia-83-reject-homosexuality-in-poll"> Christian values on sodomy and abortion surge In Russia - 83% reject homosexuality in poll</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/382272-March-1952-US-dropped-plague-infected-fleas-on-North-Korea"> March 1952: U.S. dropped plague-infected fleas on North Korea</a></li>
    <li><a href="/article/382257-The-rape-of-Russia-The-CIAs-Yeltsin-coup-d-etat"> The rape of Russia: The CIA&#39;s Yeltsin coup d&#39;état</a></li>
    <li><a href="/article/382252-3000-year-old-drawing-of-god-found-in-Sinai-could-undermine-our-entire-idea-of-Judaism"> 3,000 year old drawing of god found in Sinai could undermine our entire idea of Judaism</a></li>
    <li><a href="/article/382228-Scientists-are-starting-to-care-about-cultures-that-talk-to-whales-Why"> Scientists are starting to care about cultures that talk to whales. Why?</a></li>
    <li><a href="/article/382072-DNA-from-unknown-ancestor-lingers-in-Africas-Yoruba-tribe"> DNA from unknown ancestor lingers in Africa&#39;s Yoruba tribe</a></li>
    <li><a href="/article/382003-The-American-Mission-and-the-Evil-Empire-The-Crusade-for-a-Free-Russia-since-1881"> The American Mission and the &#39;Evil Empire&#39;: The Crusade for a &#39;Free Russia&#39; since 1881</a></li>
    <li><a href="/article/381998-Archaeologists-discover-50-new-Nasca-lines-and-dozens-of-other-enigmatic-geoglyphs-using-high-definition-drone-cameras"> Archaeologists discover 50 new Nasca lines and dozens of other enigmatic geoglyphs using high definition drone cameras</a></li>
    <li style="display:none;"><a href="/article/381908-Secret-report-reveals-how-the-Nazis-planned-a-Fourth-Reich"><strong class="chn-fb">Flashback:</strong>  Secret report reveals how the Nazis planned a Fourth Reich</a></li>
    <li style="display:none;"><a href="/article/381904-The-story-behind-Moscows-nuclear-missile-shield"> The story behind Moscow&#39;s nuclear missile shield</a></li>
    <li style="display:none;"><a href="/article/381903-Could-Vietnam-have-been-a-holocaust-for-Zion"> Could Vietnam have been a holocaust for Zion?</a></li>
    <li style="display:none;"><a href="/article/381878-1967-war-How-Israel-came-to-occupy-and-oppress-the-whole-of-Palestine"><strong class="chn-fb">Flashback:</strong>  1967 war: How Israel came to occupy and oppress the whole of Palestine</a></li>
    <li style="display:none;"><a href="/article/381840-Worlds-largest-dinosaur-unearthed-in-Scotland"> World&#39;s largest dinosaur unearthed in Scotland</a></li>
    <li style="display:none;"><a href="/article/381833-The-Medieval-warm-period-and-how-grapes-grew-where-polar-bears-now-roam"> The Medieval warm period and how grapes grew where polar bears now roam</a></li>
    <li style="display:none;"><a href="/article/381786-How-the-US-Navy-poisoned-San-Franciscans-in-1950-chemical-weapons-experiment-killing-one"> How the US Navy poisoned San Franciscans in 1950 chemical weapons experiment, killing one</a></li>
    <li style="display:none;"><a href="/article/381777-A-brief-history-of-Israeli-terror-in-Palestine"> A brief history of Israeli terror in Palestine</a></li>
    <li style="display:none;"><a href="/article/381761-The-destruction-of-ancient-Rome-The-barbarians-were-not-responsible"> The destruction of ancient Rome - The barbarians were not responsible</a></li>
    <li style="display:none;"><a href="/article/381505-Professor-John-Erickson-Edinburgh-Conversations-with-Russians"> Professor John Erickson: &#39;Edinburgh Conversations&#39; with Russians</a></li>
    <li style="display:none;"><a href="/article/381501-Built-to-last-The-roads-of-Ancient-Rome"> Built to last! The roads of Ancient Rome</a></li>
    <li style="display:none;"><a href="/article/381481-Powerful-men-have-left-a-genetic-mark-on-humanity"> Powerful men have left a genetic mark on humanity</a></li>
    <li style="display:none;"><a href="/article/381473-Russophobia-the-Jewish-Lobby-and-the-Armenian-holocaust"> Russophobia, the Jewish Lobby and the Armenian holocaust</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/382264-Transcranial-direct-current-stimulation-devices-How-brain-stimulation-can-boost-memory-if-paired-with-learning"> Transcranial direct current stimulation devices: How brain stimulation can boost memory if paired with learning</a></li>
    <li><a href="/article/382243-Scientists-have-found-bowhead-whales-mating-songs-are-as-complex-as-jazz-music"> Scientists have found bowhead whales mating songs are as complex as jazz music</a></li>
    <li><a href="/article/382209-A-surprising-meteorite-discovery-points-to-early-solar-system-chaos"> A surprising meteorite discovery points to early solar system chaos</a></li>
    <li><a href="/article/382193-Massive-hole-in-Suns-atmosphere-magnetic-storms-possible-NASA"> Massive hole in Sun&#39;s atmosphere, magnetic storms possible - NASA</a></li>
    <li><a href="/article/382150-The-mission-to-decode-the-DNA-of-all-life-on-Earth"> The mission to decode the DNA of all life on Earth</a></li>
    <li><a href="/article/382140-South-Korean-University-may-start-a-killer-robot-apocalypse"> South Korean University may start a killer-robot apocalypse</a></li>
    <li><a href="/article/382138-Elon-Musk-states-that-developments-in-AI-likely-to-make-an-immortal-dictator"> Elon Musk states that developments in AI likely to make an &#39;immortal dictator&#39;</a></li>
    <li style="display:none;"><a href="/article/382096-Ancient-cold-front-sweeping-relentlessly-across-Perseus-galaxy-cluster"> Ancient cold front sweeping &#39;relentlessly&#39; across Perseus galaxy cluster</a></li>
    <li style="display:none;"><a href="/article/382071-Brain-scans-reveal-psychopathic-brains-are-wired-to-go-after-rewards-no-matter-the-cost"> Brain scans reveal psychopathic brains are wired to go after rewards no matter the cost</a></li>
    <li style="display:none;"><a href="/article/382046-Mississippi-floods-are-the-biggest-in-500-years-and-human-intervention-may-be-partly-to-blame"> Mississippi floods are the biggest in 500 years - and human intervention may be partly to blame</a></li>
    <li style="display:none;"><a href="/article/382043-Scientists-discover-a-dozen-new-black-holes-at-centre-of-Milky-Way"> Scientists discover a dozen new black holes at centre of Milky Way</a></li>
    <li style="display:none;"><a href="/article/382039-Building-a-machine-that-breaks-the-laws-of-thermodynamics"> Building a machine that breaks the laws of thermodynamics</a></li>
    <li style="display:none;"><a href="/article/382030-Scientists-in-Russia-uncover-part-of-enzyme-linked-to-immortality-and-cancer"> Scientists in Russia uncover part of enzyme linked to &#39;immortality&#39; and cancer</a></li>
    <li style="display:none;"><a href="/article/382020-Some-Amazon-Key-features-including-keyless-entry-remote-lock-and-unlock-go-nationwide"> Some Amazon Key features, including keyless entry, remote lock and unlock, go nationwide</a></li>
    <li style="display:none;"><a href="/article/381971-Team-of-astronomers-find-72-bright-and-fast-explosions"> Team of astronomers find 72 bright and fast explosions</a></li>
    <li style="display:none;"><a href="/article/381970-Study-finds-modern-human-viruses-millions-of-yrs-old-can-be-traced-to-first-ever-animals"> Study finds modern human viruses millions of yrs old, can be traced to first-ever animals</a></li>
    <li style="display:none;"><a href="/article/381938-Diamond-batteries-made-of-nuclear-waste-can-generate-power-for-thousands-of-years"> Diamond batteries made of nuclear waste can generate power for thousands of years</a></li>
    <li style="display:none;"><a href="/article/381933-Mystery-of-how-birds-navigate-is-solved-Researchers-discover-eye-proteins-that-allow-them-to-SEE-the-Earths-magnetic-field-over-their-normal-vision"> Mystery of how birds navigate is solved: Researchers discover eye proteins that allow them to SEE the Earth&#39;s magnetic field over their normal vision</a></li>
    <li style="display:none;"><a href="/article/381897-New-mind-reading-device-can-translate-brainwaves-into-words"> New mind-reading device can translate brainwaves into words</a></li>
    <li style="display:none;"><a href="/article/381888-DARPA-developing-method-to-put-injured-soldiers-into-suspended-animation-to-make-more-time-until-help-arrives"> DARPA developing method to put injured soldiers into suspended animation to make more time until help arrives</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/382281-Spring-weather-in-Scotland-set-to-be-coldest-for-39-years-as-more-snow-expected-to-hit"> Spring weather in Scotland set to be coldest for 39 years as more snow expected to hit</a></li>
    <li><a href="/article/382267-Dozens-of-geese-fall-from-the-sky-into-Idaho-Falls-parking-lot-during-severe-hailstorm"> Dozens of geese fall from the sky into Idaho Falls parking lot during severe hailstorm</a></li>
    <li><a href="/article/382249-Lightning-bolt-kills-woman-injures-4-others-in-White-Springs-Florida"> Lightning bolt kills woman, injures 4 others in White Springs, Florida</a></li>
    <li><a href="/article/382248-Is-the-Pacific-Ring-of-Fire-becoming-more-active"> Is the Pacific Ring of Fire becoming more active?</a></li>
    <li><a href="/article/382235-Adapt-2030-Ice-Age-Report-China-crop-zones-freeze-strange-arrow-hail-and-snow-abounds-in-Northern-Hemisphere"> Adapt 2030 Ice Age Report: China crop zones freeze, strange arrow hail and snow abounds in Northern Hemisphere</a></li>
    <li><a href="/article/382234-Adapt-2030-Ice-Age-Report-Cathedrals-in-snow-UK-lenticular-clouds-glow-and-feet-more-of-snow-for-Europe"> Adapt 2030 Ice Age Report: Cathedrals in snow UK, lenticular clouds glow and feet more of snow for Europe</a></li>
    <li><a href="/article/382233-Adapt-2030-Ice-Age-Report-Baseball-games-delayed-by-Global-Warming-and-winter-continues-across-the-Northern-Hemisphere"> Adapt 2030 Ice Age Report: Baseball games delayed by Global Warming and winter continues across the Northern Hemisphere</a></li>
    <li style="display:none;"><a href="/article/382230-Adapt-2030-Ice-Age-Report-Northern-hemisphere-snowfall-totals-upward-trend-and-Slovenia-buried-again"> Adapt 2030 Ice Age Report: Northern hemisphere snowfall totals upward trend and Slovenia buried again</a></li>
    <li style="display:none;"><a href="/article/382229-Adapt-2030-Ice-Age-Report-North-Atlantic-icebergs-expected-until-late-JUNE-Arctic-still-30C-and-icebergs-in-shipping-lanes"> Adapt 2030 Ice Age Report: North Atlantic icebergs expected until late JUNE, Arctic still -30C and icebergs in shipping lanes</a></li>
    <li style="display:none;"><a href="/article/382227-Unseasonally-cold-and-snowy-weather-hits-areas-of-China"> Unseasonally cold and snowy weather hits areas of China</a></li>
    <li style="display:none;"><a href="/article/382207-Strange-trumpet-sounds-recorded-in-the-skies-of-Hawaii"> Strange trumpet sounds recorded in the skies of Hawaii</a></li>
    <li style="display:none;"><a href="/article/382160-Floods-in-Santa-Cruz-Province-Argentina-after-record-rain"> Floods in Santa Cruz Province, Argentina after record rain</a></li>
    <li style="display:none;"><a href="/article/382157-Papua-New-Guinea-highlands-hit-by-very-shallow-magnitude-6-5-earthquake"> Papua New Guinea highlands hit by very shallow magnitude 6.5 earthquake</a></li>
    <li style="display:none;"><a href="/article/382146-Another-major-eruption-at-Mount-Sinabung-Indonesia"> Another major eruption at Mount Sinabung, Indonesia</a></li>
    <li style="display:none;"><a href="/article/382141-Expected-flooding-Yosemite-National-Park-campsites-closed-before-storm"> Expected flooding: Yosemite National Park campsites closed before storm</a></li>
    <li style="display:none;"><a href="/article/382117-Eerie-sounds-recorded-in-the-skies-Bellbrook-Ohio"> Eerie sounds recorded in the skies Bellbrook, Ohio</a></li>
    <li style="display:none;"><a href="/article/382076-Record-snow-for-numerous-communities-at-Glacier-National-Park-Montana"> Record snow for numerous communities at Glacier National Park,  Montana</a></li>
    <li style="display:none;"><a href="/article/382068-Major-storm-bringing-an-atmospheric-river-to-San-Francisco-months-worth-of-rain-expected-temporary-flood-barriers-erected"> Major storm bringing an &quot;atmospheric river&quot; to San Francisco - months worth of rain expected, temporary flood barriers erected</a></li>
    <li style="display:none;"><a href="/article/382055-Schweitzer-ski-resort-in-Idaho-breaks-all-time-record-with-over-34-feet-of-snow"> Schweitzer ski resort in Idaho breaks all-time record with over 34 feet of snow</a></li>
    <li style="display:none;"><a href="/article/382052-Eight-tornadoes-touch-down-across-the-Heartland"> Eight tornadoes touch down across the Heartland</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/381964-Bright-meteor-fireball-spotted-over-southern-Spain"> Bright meteor fireball spotted over southern Spain</a></li>
    <li><a href="/article/381907-Sonic-boom-flash-of-light-caught-on-home-security-camera-in-Cleveland-Ohio"> Sonic boom, flash of light caught on home security camera in Cleveland, Ohio</a></li>
    <li><a href="/article/381506-Sky-watcher-videotapes-big-bright-and-loud-meteor-fireball-in-NE-Alberta-Canada"> Sky-watcher videotapes big, bright and loud meteor fireball in NE Alberta, Canada</a></li>
    <li><a href="/article/381484-Mysterious-light-loud-boom-startles-residents-in-San-Jose-California"> Mysterious light, loud boom startles residents in San Jose, California</a></li>
    <li><a href="/article/381112-Dash-cam-captures-meteor-fireballs-flight-across-Colorado-sky"> Dash cam captures meteor fireball&#39;s flight across Colorado sky</a></li>
    <li><a href="/article/380828-White-ball-with-green-halo-over-France"> White ball with green halo over France</a></li>
    <li><a href="/article/380052-Fragmenting-meteor-fireball-observed-over-Tucuman-Argentina-VIDEOS"> Fragmenting meteor fireball observed over Tucumán, Argentina (VIDEOS)</a></li>
    <li style="display:none;"><a href="/article/379378-Meteor-fireball-reported-in-the-sky-over-Western-Washington-VIDEOS-UPDATE"> Meteor fireball reported in the sky over Western Washington (VIDEOS) - UPDATE</a></li>
    <li style="display:none;"><a href="/article/379942-Bolide-Mysterious-loud-boom-shakes-Oklahoma-locals-report-green-and-orange-flashes"> Bolide? Mysterious loud boom shakes Oklahoma, locals report green and orange flashes</a></li>
    <li style="display:none;"><a href="/article/379623-Spectacular-meteor-fireball-spotted-over-New-Zealand"> Spectacular meteor fireball spotted over New Zealand</a></li>
    <li style="display:none;"><a href="/article/379358-Dazzling-meteor-fireball-turns-night-into-day-over-Russian-Urals-VIDEOS"> Dazzling meteor fireball turns night into day over Russian Urals (VIDEOS)</a></li>
    <li style="display:none;"><a href="/article/379099-Meteor-fireball-flashes-across-the-sky-of-Newcastle-Australia-VIDEO"> Meteor fireball flashes across the sky of Newcastle, Australia (VIDEO)</a></li>
    <li style="display:none;"><a href="/article/379037-Fast-moving-meteor-fireball-captured-on-dashcam-over-Russian-city"> Fast moving meteor fireball captured on dashcam over Russian city</a></li>
    <li style="display:none;"><a href="/article/378849-Loud-house-shaking-boom-rattles-Mifflinburg-Pennsylvania"> Loud, house-shaking boom rattles Mifflinburg, Pennsylvania</a></li>
    <li style="display:none;"><a href="/article/378810-Meteor-fireball-reported-over-Wisconsin-US"> Meteor fireball reported over Wisconsin, US</a></li>
    <li style="display:none;"><a href="/article/378494-Fireball-amazes-onlookers-as-it-streaks-across-the-skies-of-Chile-VIDEO"> Fireball amazes onlookers as it streaks across the skies of Chile (VIDEO)</a></li>
    <li style="display:none;"><a href="/article/378237-Bolide-streaks-over-Cote-d-Or-France"> Bolide streaks over Côte-d&#39;Or, France</a></li>
    <li style="display:none;"><a href="/article/378124-Meteor-fireball-filmed-over-Ekaterinburg-Russia"> Meteor fireball filmed over Ekaterinburg, Russia</a></li>
    <li style="display:none;"><a href="/article/378071-Mysterious-boom-shakes-homes-in-Oconee-County-South-Carolina"> Mysterious boom shakes homes in Oconee County, South Carolina</a></li>
    <li style="display:none;"><a href="/article/377981-Dashcam-footage-captures-meteor-fireball-over-Manchester-New-Hampshire-VIDEO"> Dashcam footage captures meteor fireball over Manchester, New Hampshire (VIDEO)</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/382262-A-brief-history-of-the-peanut-allergy-epidemic"> A brief history of the peanut allergy epidemic</a></li>
    <li><a href="/article/382256-Glyphosate-herbicide-linked-to-shorter-pregnancies"> Glyphosate herbicide linked to shorter pregnancies</a></li>
    <li><a href="/article/382180-Berberine-A-powerful-remedy-may-ease-symptoms-of-anxiety-and-depression"> Berberine: A powerful remedy - may ease symptoms of anxiety and depression</a></li>
    <li><a href="/article/382174-New-therapeutic-opportunities-from-an-ancient-herb-A-detailed-list-of-the-benefits-of-CBD-oil"> New therapeutic opportunities from an ancient herb: A detailed list of the benefits of CBD oil</a></li>
    <li><a href="/article/382168-Lauren-Slater-The-frustrating-inadequacy-of-antidepressants"> Lauren Slater: The frustrating inadequacy of antidepressants</a></li>
    <li><a href="/article/382163-Xenoestrogens-What-are-they"> Xenoestrogens - What are they?</a></li>
    <li><a href="/article/382124-A-Common-Vitamin-Deficiency-Linked-to-Depression-in-Women"> A Common Vitamin Deficiency Linked to Depression in Women</a></li>
    <li style="display:none;"><a href="/article/382122-Biohacking-IV-drips-vitamin-shots-and-a-daily-freeze-at-292-degrees"> Biohacking: IV drips, vitamin shots and a daily freeze at -292 degrees</a></li>
    <li style="display:none;"><a href="/article/382070-The-Health-Wellness-Show-Lets-Talk-About-Estrogen"><strong class="chn-focus">SOTT Focus:</strong>  The Health &amp; Wellness Show: Let&#39;s Talk About Estrogen</a></li>
    <li style="display:none;"><a href="/article/382022-Why-Americans-are-avoiding-going-to-the-doctor"> Why Americans are avoiding going to the doctor</a></li>
    <li style="display:none;"><a href="/article/381879-CDC-warns-of-new-antibiotic-resistant-nightmare-bacteria-in-every-US-state"> CDC warns of new antibiotic-resistant &#39;nightmare bacteria&#39; in every US state</a></li>
    <li style="display:none;"><a href="/article/381877-90-percent-of-Americans-eat-garbage"> 90 percent of Americans eat garbage</a></li>
    <li style="display:none;"><a href="/article/381837-Digital-Pills-Are-you-ready"> Digital Pills: Are you ready?</a></li>
    <li style="display:none;"><a href="/article/381749-Could-walking-be-the-solution-to-your-physical-and-mental-health-problems"> Could walking be the solution to your physical and mental health problems?</a></li>
    <li style="display:none;"><a href="/article/381746-Physicians-follow-a-script-Cookbook-medicine-and-mandatory-vaccination"> Physicians follow a script: Cookbook medicine and mandatory vaccination</a></li>
    <li style="display:none;"><a href="/article/381704-Forget-serum-cholesterol-Why-your-Omega-3-blood-level-is-a-better-predictor-of-mortality"> Forget serum cholesterol: Why your Omega-3 blood level is a better predictor of mortality</a></li>
    <li style="display:none;"><a href="/article/381686-Clear-evidence-found-of-phone-radiation-causing-tumors-in-rats"> Clear evidence found of phone radiation causing tumors in rats</a></li>
    <li style="display:none;"><a href="/article/381610-412000-deaths-each-year-may-be-attributed-to-lead-exposure-in-the-United-States"> 412,000 deaths each year may be attributed to lead exposure in the United States</a></li>
    <li style="display:none;"><a href="/article/381609-CRISPR9-Gene-Editing-dangers-cause-a-firefight"> CRISPR9 Gene-Editing dangers cause a firefight</a></li>
    <li style="display:none;"><a href="/article/381608-Gut-feelings-New-insights-on-mental-health-depression-anxiety"> Gut feelings: New insights on mental health, depression &amp; anxiety</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/382317-Strengthening-your-moral-compass-in-the-midst-of-a-disintegrating-society"> Strengthening your moral compass in the midst of a disintegrating society</a></li>
    <li><a href="/article/382175-The-idea-that-we-each-have-a-learning-style-is-bogus"> The idea that we each have a &#39;learning style&#39; is bogus</a></li>
    <li><a href="/article/382171-According-to-science-reading-books-should-be-your-priority"> According to science, reading books should be your priority</a></li>
    <li><a href="/article/382170-Free-range-children-Unstructured-play-is-critical-for-kids-their-brain-development"> Free-range children? Unstructured play is critical for kids &amp; their brain development</a></li>
    <li><a href="/article/382017-People-who-are-depressed-have-difficulty-appreciating-or-recalling-positive-experiences"> People who are depressed have difficulty appreciating or recalling positive experiences</a></li>
    <li><a href="/article/381884-Can-DNA-be-reprogrammed-with-words"> Can DNA be reprogrammed with words?</a></li>
    <li><a href="/article/381844-Three-visualization-exercises-that-are-more-vivid-than-meditation"> Three visualization exercises that are more vivid than meditation</a></li>
    <li style="display:none;"><a href="/article/381834-Why-most-psychology-research-is-BS-and-what-you-need-to-do-to-optimize-your-life"> Why most psychology research is BS, and what you need to do to optimize your life</a></li>
    <li style="display:none;"><a href="/article/381816-People-with-high-IQ-are-better-at-cooperating-with-others"> People with high IQ are better at cooperating with others</a></li>
    <li style="display:none;"><a href="/article/381801-Seeing-whats-unseen-about-yourself-and-how-to-conquer-self-awareness-blind-spots"> Seeing what&#39;s unseen about yourself and how to conquer self awareness blind spots</a></li>
    <li style="display:none;"><a href="/article/381788-Whats-really-going-on-when-we-die"> What&#39;s really going on when we die?</a></li>
    <li style="display:none;"><a href="/article/381690-Why-its-right-and-necessary-to-let-boys-be-boys"> Why it&#39;s right and necessary to let boys be boys</a></li>
    <li style="display:none;"><a href="/article/381681-In-search-of-utopia-for-lobsters"> In search of utopia for lobsters</a></li>
    <li style="display:none;"><a href="/article/381569-A-wise-Easter-message-How-to-face-suffering"> A wise Easter message: How to face suffering</a></li>
    <li style="display:none;"><a href="/article/381566-Rise-in-possessions-leads-Vatican-to-hold-exorcist-training-course"> &#39;Rise in possessions&#39; leads Vatican to hold exorcist training course</a></li>
    <li style="display:none;"><a href="/article/381550-What-happens-when-social-psychologists-cry-wolf"> What happens when social psychologists cry wolf</a></li>
    <li style="display:none;"><a href="/article/381243-The-happiest-teenagers-only-use-digital-media-less-than-an-hour-a-day"> The happiest teenagers only use digital media less than an hour a day</a></li>
    <li style="display:none;"><a href="/article/381123-The-symbiotic-relationship-of-ideological-possession-with-its-host"> The symbiotic relationship of ideological possession with its host</a></li>
    <li style="display:none;"><a href="/article/381018-Sleep-on-it-before-making-a-big-decision-says-science"> Sleep on it before making a big decision, says science</a></li>
    <li style="display:none;"><a href="/article/380866-Sad-introverts-make-the-best-psychologists"> Sad introverts make the best psychologists</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/382315-Astronauts-including-Buzz-Aldrin-pass-lie-detector-test-over-UFO-sightings"> Astronauts including Buzz Aldrin pass lie detector test over UFO sightings</a></li>
    <li><a href="/article/381551-Argentinian-pilot-films-close-encounter-with-UFOs-passing-dangerously-close-to-his-private-plane"> Argentinian pilot films close encounter with UFO&#39;s passing dangerously close to his private plane</a></li>
    <li><a href="/article/381312-Independent-witnesses-report-silent-ghost-plane-over-Ripley-UK-which-turned-the-sky-dark"> Independent witnesses report silent ghost plane over Ripley, UK which &#39;turned the sky dark&#39;</a></li>
    <li><a href="/article/381219-Pilots-in-separate-aircraft-report-seeing-a-UFO-over-Arizona"> Pilots in separate aircraft report seeing a UFO over Arizona</a></li>
    <li><a href="/article/381139-Video-emerges-of-UFOs-speeding-past-rescue-helicopter"> Video emerges of UFOs speeding past rescue helicopter</a></li>
    <li><a href="/article/380831-The-skeletal-remains-of-giants-found-all-over-the-world"> The skeletal remains of giants found all over the world</a></li>
    <li><a href="/article/380747-Aborted-fetus-or-mystery-Alien"> Aborted fetus or mystery Alien?</a></li>
    <li style="display:none;"><a href="/article/380520-UFO-laser-battle-captured-on-video-above-Area-51"> UFO &#39;laser battle&#39; captured on video above Area 51</a></li>
    <li style="display:none;"><a href="/article/380343-People-come-forward-to-report-coded-voicemail-message-on-their-phones-warning-that-they-are-not-human"> People come forward to report coded voicemail message on their phones warning that &#39;they are not human&#39;</a></li>
    <li style="display:none;"><a href="/article/380018-Kaikoura-New-Zealand-UFO-sighting-still-flummoxing-locals-40-years-later"> Kaikōura, New Zealand UFO sighting still flummoxing locals 40 years later</a></li>
    <li style="display:none;"><a href="/article/379738-Washington-Post-The-military-keeps-encountering-UFOs-but-the-Pentagon-doesnt-care"><strong class="chn-bow">Best of the Web:</strong>  Washington Post: The military keeps encountering UFOs but the Pentagon doesn&#39;t care</a></li>
    <li style="display:none;"><a href="/article/379700-Hmmm-Pentagon-releases-ANOTHER-video-of-its-jets-chasing-UFO"> Hmmm... Pentagon releases ANOTHER video of its jets chasing UFO</a></li>
    <li style="display:none;"><a href="/article/379275-Triangular-UFO-videoed-flying-low-in-the-night-sky-could-be-the-best-evidence-ever-for-alien-life"> Triangular UFO videoed flying low in the night sky could be the &#39;best evidence ever&#39; for alien life</a></li>
    <li style="display:none;"><a href="/article/379175-Exorcists-go-online-as-Vatican-faces-mounting-demand"> Exorcists go online as Vatican faces mounting demand</a></li>
    <li style="display:none;"><a href="/article/379131-Mothman-like-entity-seen-near-truck-stop-on-Illinois-Wisconsin-border"> Mothman-like entity seen near truck stop on Illinois/Wisconsin border</a></li>
    <li style="display:none;"><a href="/article/378877-More-time-travelers-with-revelations-future-warnings-and-photos"> More time travelers with revelations, future warnings and photos</a></li>
    <li style="display:none;"><a href="/article/378865-Polish-family-terrorized-by-a-poltergeist"> Polish family terrorized by a poltergeist</a></li>
    <li style="display:none;"><a href="/article/378791-Worlds-unknown-Tales-of-mysterious-underground-civilizations"> Worlds unknown: Tales of mysterious underground civilizations</a></li>
    <li style="display:none;"><a href="/article/378777-From-the-black-depths-bizarre-cases-of-underground-monsters"> From the black depths, bizarre cases of underground monsters</a></li>
    <li style="display:none;"><a href="/article/378679-Vatican-reportedly-sets-up-new-exorcism-course-amid-soaring-claims-of-demonic-possession"> Vatican reportedly sets up new exorcism course amid soaring claims of demonic possession</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/382261-Hot-springs-lower-stress-in-Japans-bathing-monkeys"> Hot springs lower stress in Japan&#39;s bathing monkeys</a></li>
    <li><a href="/article/381838-Invasion-of-the-time-travelers"> Invasion of the time travelers</a></li>
    <li><a href="/article/381808-Get-over-it-says-Netanyahu-after-the-most-recent-killing-of-Palestinians"> &#39;Get over it&#39; says Netanyahu after the most recent killing of Palestinians</a></li>
    <li><a href="/article/381765-Story-about-an-office-lunch-thief-told-in-Tweets"> Story about an office lunch thief told in Tweets</a></li>
    <li><a href="/article/381305-Here-we-go-again-Passage-in-the-Bible-predicts-the-world-will-end-in-2018"> Here we go again....Passage in the Bible predicts the world will end in 2018!</a></li>
    <li><a href="/article/381164-Smoking-elephant-captured-on-camera-lighting-up-jungle-cigarette"> Smoking elephant captured on camera lighting up jungle cigarette</a></li>
    <li><a href="/article/381115-HimToo-Jesus-Christ-was-a-victim-of-sexual-abuse-when-he-was-stripped-to-be-crucified-university-academic"> &#39;#HimToo&#39;: Jesus Christ was a victim of sexual abuse when he was stripped to be crucified - university academic</a></li>
    <li style="display:none;"><a href="/article/380928-Respect-my-privacy-pleads-Zuckerberg"> &quot;Respect my privacy&quot; pleads Zuckerberg</a></li>
    <li style="display:none;"><a href="/article/380886-Object-of-affection-Meet-the-people-married-to-bizarre-things"> Object of affection: Meet the people &#39;married&#39; to bizarre things</a></li>
    <li style="display:none;"><a href="/article/380885-Stephen-Carters-12-sci-fi-rules-for-life"> Stephen Carter&#39;s 12 sci-fi rules for life</a></li>
    <li style="display:none;"><a href="/article/380595-Whatever-goes-wrong-you-can-always-blame-a-Russian"> Whatever goes wrong, you can always blame a Russian!</a></li>
    <li style="display:none;"><a href="/article/380394-Putin-accused-of-interfering-in-Russian-elections"> Putin accused of interfering in Russian elections!</a></li>
    <li style="display:none;"><a href="/article/380369-RT-throws-down-the-gauntlet-You-want-Russian-trolls-We-ll-give-you-Russian-trolls-VIDEO"> RT throws down the gauntlet: &#39;You want Russian trolls? We&#39;ll give you Russian trolls&#39; (VIDEO)</a></li>
    <li style="display:none;"><a href="/article/380142-Harvard-to-offer-four-year-degree-In-Feeling-Oppressed"> Harvard to offer four-year degree In Feeling Oppressed</a></li>
    <li style="display:none;"><a href="/article/380082-White-House-running-out-of-cardboard-boxes-says-spokesperson"> White House running out of cardboard boxes says spokesperson</a></li>
    <li style="display:none;"><a href="/article/379755-Achilles-the-deaf-Hermitage-cat-to-reprise-role-as-animal-psychic-for-FIFA-2018-World-Cup-in-Russia"> Achilles the deaf Hermitage cat to reprise role as &#39;animal psychic&#39; for FIFA 2018 World Cup in Russia</a></li>
    <li style="display:none;"><a href="/article/379301-Church-of-Scientology-and-Catholic-Church-announce-merger"> Church of Scientology and Catholic Church announce merger</a></li>
    <li style="display:none;"><a href="/article/379281-Seems-legit-Man-from-the-future-holds-interview-with-himself-after-bumping-into-his-younger-version-VIDEO"> Seems legit! Man &#39;from the future&#39; holds interview with himself after bumping into his younger version (VIDEO)</a></li>
    <li style="display:none;"><a href="/article/378802-Justin-Trudeaus-trip-to-India-in-3-minutes"> Justin Trudeau&#39;s trip to India in 3 minutes</a></li>
    <li style="display:none;"><a href="/article/378793-Bad-makeup-and-a-terrible-accent-apparently-makes-you-a-time-traveler"> Bad makeup and a terrible accent apparently makes you a time traveler</a></li>
  </ul>
</div>

  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-4" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Earth-Changes-Human-Cosmic-Connection/dp/1897244975/" target="_blank"><img src="/images/ajax-loader.gif" alt="earthchanges_ad2_300.jpg" title="Earth Changes and the Human-Cosmic Connection: The Secret History of the World Book 3" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/High-Strangeness-Hyperdimensions-Process-Abduction/dp/1897244347/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad4_300.jpg" title="High Strangeness: Hyperdimensions and The Process Of Alien Abduction" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Political-Ponerology-Science-Adjusted-Purposes-ebook/dp/B009EGBZ64/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad2_300.jpg" title="Political Ponerology: A Science on the Nature of Evil Adjusted for Political Purposes" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-19" style="display:none;">
  <div style="width:300px;height:350px;margin:0 auto;">
    <a href="http://www.amazon.com/Secret-History-World-How-Alive/dp/1897244169/" target="_blank"><img src="/images/ajax-loader.gif" alt="secrethistory_ad_300.jpg" title="The Secret History of the World - And How to Get Out Alive" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/459412" target="_blank">Picture of the Day</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/459412" target="_blank" rel="nofollow"><img border="0" alt="boris johnson light sabers" title="boris johnson light sabers" src="/image/s22/459412/medium/boris_vader.jpg" /></a>
    </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/pic-of-day/459412', null, null);"></a>
      &nbsp;&nbsp;
      <a href="https://plus.google.com/share?url=http://www.sott.net/pic-of-day/459412&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fpic-of-day%2F459412&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs22%2F459412%2Ffull%2Fboris_vader.jpg&description=Sott.net Picture of the Day" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/295" target="_blank">Quote of the Day</a></h2>

      <blockquote><p>Never believe anything until it has been officially denied.</p></blockquote>
      <div class="qsrc">
        - Claude Cockburn
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/quote/295', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Recent Comments</h2>
    </div>
      
      <p>I'll share some of my tips starting with the toughest.! I stopped paying income taxes. But hey! I stopped working too! :) I live with about...</p>
      <div class="poster">
        <a href="/user/24678-Biorage">Biorage</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be" title="Looks like the future ain&#39;t what it used to be"></a>
          <a class="recomicon recomcom" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be#comment225647" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>THE WORLD IN A NUTSHELL @binra: The world is a nutshell and the nuts are trying to get out. It could be that some nuts are ready and some are not....</p>
      <div class="poster">
        <a href="/user/5831-nedlud">nedlud</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be" title="Looks like the future ain&#39;t what it used to be"></a>
          <a class="recomicon recomcom" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be#comment225646" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>Spare a thought for the Times et al; they're working overtime to contain The Lie: [Link]</p>
      <div class="poster">
        <a href="/user/85-Niall">Niall</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/382305-Chemical-Cover-up-Continues-British-Consider-Disappearing-Skripals-Somewhere-in-The-Anglosphere" title="Chemical Cover-up Continues: British Consider &#39;Disappearing&#39; Skripals Somewhere in The Anglosphere"></a>
          <a class="recomicon recomcom" href="/article/382305-Chemical-Cover-up-Continues-British-Consider-Disappearing-Skripals-Somewhere-in-The-Anglosphere#comment225645" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>THE FAT OF THE LAND Yes indeed, Peggy Noonan of the Wall Street Journal. We, who are entering our twilight years, fondly remember the old days...</p>
      <div class="poster">
        <a href="/user/5831-nedlud">nedlud</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/382304-American-celebrity-scandals-If-adults-wont-grow-up-nobody-will" title="American celebrity scandals: If adults won&#39;t grow up, nobody will"></a>
          <a class="recomicon recomcom" href="/article/382304-American-celebrity-scandals-If-adults-wont-grow-up-nobody-will#comment225644" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>Insofar as envision a 'future', we can see that our 'future' is a remodelling of a past that serves a hidden present agenda - that is - it...</p>
      <div class="poster">
        <a href="/user/24950-binra">binra</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be" title="Looks like the future ain&#39;t what it used to be"></a>
          <a class="recomicon recomcom" href="/article/382311-Looks-like-the-future-aint-what-it-used-to-be#comment225643" title="Read full Comment"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank">Subscribe<br />to our Newsletter</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/SOTT.NET/" data-width="340" data-height="220" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SOTT.NET/"><a href="https://www.facebook.com/SOTT.NET/">SOTT.NET</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/103905639732063775390");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://smile.amazon.com/ch/30-0204116" target="_blank"><img src="/images/sidebars/amazon_smile_sb.png" alt="Amazon Smile" title="Support Sott.net with Amazon Smile!" style="border:none;" /></a>
  </div>
</div>
	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=english&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_16.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>

<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/461042" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/461042" target="_blank" rel="nofollow"><img border="0" alt="Left guard" title="Left guard" src="/image/s23/461042/medium/cane.jpg" /></a>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/quirk/461042', null, null);"></a>
  &nbsp;&nbsp;
  <a href="https://plus.google.com/share?url=http://www.sott.net/quirk/461042&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fquirk%2F461042&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs23%2F461042%2Ffull%2Fcane.jpg&description=Sott.net - Quantum Quirk" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="return _sott.C.Load(window.location.href, '');"></div>
        Contact Us
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Support-Sott-net';"></div>
        Support<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-mails sent to Sott.net become the property of Quantum Future Group, Inc and may be published without notice.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Donate once - or every month!<br/><a href="/page/3-Support-Sott-net">Click here to learn how you can help</a>
      </div>
      <div id="footer-copyright">
        <p>Reader comments do not necessarily reflect the views of the volunteers, editors, and directors of SOTT.net or the Quantum Future Group.</p>
        <p>Remember, we need your help to collect information on what is going on in your part of the world! Send your article suggestions to: <span id="footer-sott-email" title="Contact Us" onclick="return _sott.C.Load(window.location.href, '');"></span></p>
        <p>Some icons appearing on this site were created by: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Original content &copy; 2002-2018 by Sott.net/Signs of the Times. See: <a href="/page/10-FAIR-USE-NOTICE" target="_blank">FAIR USE NOTICE</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="return _sott.goUpToTop();"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Contact Us</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="$('#contact_form_bg').hide();$('#contact_form_loader').show();$('#contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {FB.init({appId: '106986066007551', status: true, xfbml: true, version: 'v2.12'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('send', 'pageview');
window.___gcfg = {
  lang: 'en_US',
  parsetags: 'onload'
};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
