<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|KFAUWI|KFSUWI|KFDOWI|KFGIWI|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="&#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts -- Sott.net" />
<meta name="description" content="Drug lord Joaquin &#39;El Chapo&#39; Guzman had been framed by corrupt US and Mexican officials who let his chief lieutenant remain at large to lead the Sinaloa cartel instead, his defense claimed, at the start of the high-profile trial. Guzman was made..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SOTTnet" />
<meta name="twitter:creator" content="@SOTTnet" />
<meta name="twitter:title" content="&#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real..." />
<meta name="twitter:description" content="Drug lord Joaquin &#39;El Chapo&#39; Guzman had been framed by corrupt US and Mexican officials who let his chief lieutenant remain at large to lead the Sinaloa cartel instead, his defense claimed, at the..." />
<meta name="twitter:image" content="https://www.sott.net/image/s24/497157/full/5beba00afc7e9327268b4614.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://www.sott.net/article/400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts -- Sott.net" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="https://www.sott.net/image/s24/497157/full/5beba00afc7e9327268b4614.jpg" />
<meta property="og:description" content="Drug lord Joaquin &#39;El Chapo&#39; Guzman had been framed by corrupt US and Mexican officials who let his chief lieutenant remain at large to lead the Sinaloa cartel instead, his defense claimed, at the start of the high-profile trial. Guzman was made..." />
<meta property="og:site_name" content="Sott.net" />
<title>&#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts -- Puppet Masters -- Sott.net</title>
<link rel="canonical" href="https://www.sott.net/article/400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=WGGPg5y9ME"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=WGGPg5y9ME" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png?v=WGGPg5y9ME" sizes="194x194"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png?v=WGGPg5y9ME" sizes="96x96"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=WGGPg5y9ME" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=WGGPg5y9ME" sizes="16x16"/>
<link rel="manifest" href="/manifest.json?v=WGGPg5y9ME"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=WGGPg5y9ME" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico?v=WGGPg5y9ME"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=WGGPg5y9ME"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT News" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="https://www.sott.net/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="SOTT Focus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="Best of the Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppet Masters" href="/xml_engine/signs_rss_cat/16-Puppet-Masters" type="application/rss+xml" />
<link rel="alternate" title="Society&#39;s Child" href="/xml_engine/signs_rss_cat/18-Societys-Child" type="application/rss+xml" />
<link rel="alternate" title="Secret History" href="/xml_engine/signs_rss_cat/19-Secret-History" type="application/rss+xml" />
<link rel="alternate" title="Science &amp; Technology" href="/xml_engine/signs_rss_cat/14-Science-Technology" type="application/rss+xml" />
<link rel="alternate" title="Earth Changes" href="/xml_engine/signs_rss_cat/4-Earth-Changes" type="application/rss+xml" />
<link rel="alternate" title="Fire in the Sky" href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" type="application/rss+xml" />
<link rel="alternate" title="Health &amp; Wellness" href="/xml_engine/signs_rss_cat/7-Health-Wellness" type="application/rss+xml" />
<link rel="alternate" title="Science of the Spirit" href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" type="application/rss+xml" />
<link rel="alternate" title="High Strangeness" href="/xml_engine/signs_rss_cat/8-High-Strangeness" type="application/rss+xml" />
<link rel="alternate" title="Don&#39;t Panic! Lighten Up!" href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/22-9-11" type="application/rss+xml" />
<link rel="alternate" title="Animals" href="/xml_engine/signs_rss_topic/4-Animals" type="application/rss+xml" />
<link rel="alternate" title="Comets" href="/xml_engine/signs_rss_topic/3-Comets" type="application/rss+xml" />
<link rel="alternate" title="Comets and Catastrophe Series" href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" type="application/rss+xml" />
<link rel="alternate" title="Drought" href="/xml_engine/signs_rss_topic/28-Drought" type="application/rss+xml" />
<link rel="alternate" title="Earthquakes" href="/xml_engine/signs_rss_topic/11-Earthquakes" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperatures" href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" type="application/rss+xml" />
<link rel="alternate" title="Fireballs" href="/xml_engine/signs_rss_topic/8-Fireballs" type="application/rss+xml" />
<link rel="alternate" title="Floods" href="/xml_engine/signs_rss_topic/5-Floods" type="application/rss+xml" />
<link rel="alternate" title="JFK Series" href="/xml_engine/signs_rss_topic/1-JFK-Series" type="application/rss+xml" />
<link rel="alternate" title="Plagues" href="/xml_engine/signs_rss_topic/12-Plagues" type="application/rss+xml" />
<link rel="alternate" title="Sinkholes" href="/xml_engine/signs_rss_topic/6-Sinkholes" type="application/rss+xml" />
<link rel="alternate" title="Smoking" href="/xml_engine/signs_rss_topic/26-Smoking" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Summaries" href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" type="application/rss+xml" />
<link rel="alternate" title="Storms" href="/xml_engine/signs_rss_topic/7-Storms" type="application/rss+xml" />
<link rel="alternate" title="Strange Skies" href="/xml_engine/signs_rss_topic/29-Strange-Skies" type="application/rss+xml" />
<link rel="alternate" title="Strange Sounds" href="/xml_engine/signs_rss_topic/23-Strange-Sounds" type="application/rss+xml" />
<link rel="alternate" title="Volcanoes" href="/xml_engine/signs_rss_topic/15-Volcanoes" type="application/rss+xml" />
<link rel="alternate" title="Wildfires" href="/xml_engine/signs_rss_topic/18-Wildfires" type="application/rss+xml" />
<link href="https://plus.google.com/103905639732063775390" rel="publisher" />
<link href="/stylesheets/sottcss_08.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]><link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-shim.min.js"></script><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-sham.min.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="/javascripts/html5shiv.min.js"></script><![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_07.js"></script>
<script type="text/javascript" src="/javascripts/tipey_11.js"></script>
<script type="text/javascript" src="/javascripts/timeago-min10.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.en.js"></script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Are you sure?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>

          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>

          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-en" onclick="return _sott.menuBarToggle('menupup-lang', this);" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="return _sott.menuBarToggle('menupup-cats', this);" title="Sections"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Home"></a>
            <a href="/page/1-About-Sott-net" id="menu-about" class="menu-btn" title="About"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="return _sott.C.Load(window.location.href, '');" title="Contact"></a>
            <a href="https://radio.sott.net/" id="menu-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="return _sott.supermapOpenIframe('https://www.sott.net', 'main', null);"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="return _sott.menuBarToggle('menupup-rss', this);"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="return _sott.menuBarToggle('menupup-share', this);"><span class="menu-drop"></span></a>
            <a href="/users/login?at=400588" id="menu-login" class="menu-btn" title="Login"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSearch" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="_sott.menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="_sott.SS.Go();return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Search" onclick="if(this.value == 'Search'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
            <div id="menu-donate">
              <a href="/page/3-Support-Sott-net">
                <img alt="Donate once - or every month!" title="Donate to Sott.net" src="/images/donate-button-en.png" />
              </a>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Welcome to Sott.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Wed, 14 Nov 2018
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">The World for People who Think</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Home"></a>
    <a href="/page/1-About-Sott-net" id="menu-m-about" class="menu-btn" title="About"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('#menupup-more').hide();return _sott.C.Load(window.location.href, '');" title="Contact"></a>
    <a href="https://radio.sott.net/" id="menu-m-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('#menupup-more').hide();return _sott.supermapOpenIframe(event, 'https://www.sott.net', 'main', null);"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Login" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Sections</div>
        <div id="toc-sect-items">
          <a href="/editorials" title="SOTT Focus" rel="nofollow">SOTT Focus</a>
          <a href="/best-of-web" title="Best of the Web" rel="nofollow">Best of the Web</a>
          <a href="/category/16-Puppet-Masters" title="Puppet Masters" rel="nofollow">Puppet Masters</a>
          <a href="/category/18-Societys-Child" title="Society&#39;s Child" rel="nofollow">Society's Child</a>
          <a href="/category/19-Secret-History" title="Secret History" rel="nofollow">Secret History</a>
          <a href="/category/14-Science-Technology" title="Science &amp; Technology" rel="nofollow">Science & Technology</a>
          <a href="/category/4-Earth-Changes" title="Earth Changes" rel="nofollow">Earth Changes</a>
          <a href="/category/17-Fire-in-the-Sky" title="Fire in the Sky" rel="nofollow">Fire in the Sky</a>
          <a href="/category/7-Health-Wellness" title="Health &amp; Wellness" rel="nofollow">Health & Wellness</a>
          <a href="/category/20-Science-of-the-Spirit" title="Science of the Spirit" rel="nofollow">Science of the Spirit</a>
          <a href="/category/8-High-Strangeness" title="High Strangeness" rel="nofollow">High Strangeness</a>
          <a href="/category/15-Dont-Panic-Lighten-Up" title="Don&#39;t Panic! Lighten Up!" rel="nofollow">Don't Panic! Lighten Up!</a>
          <a href="/pics-of-day" title="Quote of the Day" rel="nofollow">Picture of the Day</a>
          <a href="/quotes" title="Quote of the Day" rel="nofollow">Quote of the Day</a>
          <a href="/quirks" title="Quantum Quirks" rel="nofollow">Quantum Quirks</a>
          <a href="/page/2-Sott-net-Archive" title="Archive" rel="nofollow">Archive</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Topics</div>
        <div id="toc-topic-items">
            <a href="/topic/22-9-11" title="9/11" rel="nofollow">9/11</a>
            <a href="/topic/4-Animals" title="Animals" rel="nofollow">Animals</a>
            <a href="/topic/3-Comets" title="Comets" rel="nofollow">Comets</a>
            <a href="/topic/10-Comets-and-Catastrophe-Series" title="Comets and Catastrophe Series" rel="nofollow">Comets and Catastrophe Series</a>
            <a href="/topic/28-Drought" title="Drought" rel="nofollow">Drought</a>
            <a href="/topic/11-Earthquakes" title="Earthquakes" rel="nofollow">Earthquakes</a>
            <a href="/topic/14-Extreme-Temperatures" title="Extreme Temperatures" rel="nofollow">Extreme Temperatures</a>
            <a href="/topic/8-Fireballs" title="Fireballs" rel="nofollow">Fireballs</a>
            <a href="/topic/5-Floods" title="Floods" rel="nofollow">Floods</a>
            <a href="/topic/1-JFK-Series" title="JFK Series" rel="nofollow">JFK Series</a>
            <a href="/topic/12-Plagues" title="Plagues" rel="nofollow">Plagues</a>
            <a href="/topic/6-Sinkholes" title="Sinkholes" rel="nofollow">Sinkholes</a>
            <a href="/topic/26-Smoking" title="Smoking" rel="nofollow">Smoking</a>
            <a href="/topic/19-SOTT-Radio-Network" title="SOTT Radio Network" rel="nofollow">SOTT Radio Network</a>
            <a href="/topic/30-SOTT-Summaries" title="SOTT Summaries" rel="nofollow">SOTT Summaries</a>
            <a href="/topic/7-Storms" title="Storms" rel="nofollow">Storms</a>
            <a href="/topic/29-Strange-Skies" title="Strange Skies" rel="nofollow">Strange Skies</a>
            <a href="/topic/23-Strange-Sounds" title="Strange Sounds" rel="nofollow">Strange Sounds</a>
            <a href="/topic/15-Volcanoes" title="Volcanoes" rel="nofollow">Volcanoes</a>
            <a href="/topic/18-Wildfires" title="Wildfires" rel="nofollow">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-hr" href="https://hr.sott.net" title="Croatian"></a>
<a id="flag-da" href="https://da.sott.net" title="Danish"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Dutch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnish"></a>
<a id="flag-fr" href="https://fr.sott.net" title="French"></a>
<a id="flag-de" href="https://de.sott.net" title="German"></a>
<a id="flag-el" href="https://el.sott.net" title="Greek"></a>
<a id="flag-it" href="https://it.sott.net" title="Italian"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russian"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanish"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamese"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Sections</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT News</a>
          <a href="https://www.sott.net/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Focus</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Best of the Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppet-Masters" title="RSS" target="_blank">Puppet Masters</a>
          <a href="/xml_engine/signs_rss_cat/18-Societys-Child" title="RSS" target="_blank">Society&#39;s Child</a>
          <a href="/xml_engine/signs_rss_cat/19-Secret-History" title="RSS" target="_blank">Secret History</a>
          <a href="/xml_engine/signs_rss_cat/14-Science-Technology" title="RSS" target="_blank">Science &amp; Technology</a>
          <a href="/xml_engine/signs_rss_cat/4-Earth-Changes" title="RSS" target="_blank">Earth Changes</a>
          <a href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" title="RSS" target="_blank">Fire in the Sky</a>
          <a href="/xml_engine/signs_rss_cat/7-Health-Wellness" title="RSS" target="_blank">Health &amp; Wellness</a>
          <a href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" title="RSS" target="_blank">Science of the Spirit</a>
          <a href="/xml_engine/signs_rss_cat/8-High-Strangeness" title="RSS" target="_blank">High Strangeness</a>
          <a href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" title="RSS" target="_blank">Don&#39;t Panic! Lighten Up!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Topics</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/22-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/4-Animals" title="RSS" target="_blank">Animals</a>
            <a href="/xml_engine/signs_rss_topic/3-Comets" title="RSS" target="_blank">Comets</a>
            <a href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" title="RSS" target="_blank">Comets and Catastrophe Series</a>
            <a href="/xml_engine/signs_rss_topic/28-Drought" title="RSS" target="_blank">Drought</a>
            <a href="/xml_engine/signs_rss_topic/11-Earthquakes" title="RSS" target="_blank">Earthquakes</a>
            <a href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" title="RSS" target="_blank">Extreme Temperatures</a>
            <a href="/xml_engine/signs_rss_topic/8-Fireballs" title="RSS" target="_blank">Fireballs</a>
            <a href="/xml_engine/signs_rss_topic/5-Floods" title="RSS" target="_blank">Floods</a>
            <a href="/xml_engine/signs_rss_topic/1-JFK-Series" title="RSS" target="_blank">JFK Series</a>
            <a href="/xml_engine/signs_rss_topic/12-Plagues" title="RSS" target="_blank">Plagues</a>
            <a href="/xml_engine/signs_rss_topic/6-Sinkholes" title="RSS" target="_blank">Sinkholes</a>
            <a href="/xml_engine/signs_rss_topic/26-Smoking" title="RSS" target="_blank">Smoking</a>
            <a href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" title="RSS" target="_blank">SOTT Summaries</a>
            <a href="/xml_engine/signs_rss_topic/7-Storms" title="RSS" target="_blank">Storms</a>
            <a href="/xml_engine/signs_rss_topic/29-Strange-Skies" title="RSS" target="_blank">Strange Skies</a>
            <a href="/xml_engine/signs_rss_topic/23-Strange-Sounds" title="RSS" target="_blank">Strange Sounds</a>
            <a href="/xml_engine/signs_rss_topic/15-Volcanoes" title="RSS" target="_blank">Volcanoes</a>
            <a href="/xml_engine/signs_rss_topic/18-Wildfires" title="RSS" target="_blank">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-five"></div>
      <a id="findus-vk" class="find-us-img" href="https://vk.com/sottnet" target="_blank" title="VK"></a>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/SOTT.NET/" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnet" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/playlist?list=PLyKDWmrDyHH_DAn7NOO41Ce04W1Cpd0F9" target="_blank" title="YouTube"></a>
      <a id="findus-gp" class="find-us-img" href="//plus.google.com/103905639732063775390?prsrc=3" rel="publisher" target="_blank" title="Google+"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Loading..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
        <div class="radio-top">
</div>

          <h2 class="hbar">
      <a href="/category/16" rel="nofollow">Puppet Masters</a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/brickwall.png" title="Brick Wall" alt="Brick Wall" />
      </div>
      <h1>
      
      <a href="https://www.rt.com/usa/443907-guzman-trial-international-conspiracy/">&#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar"><br /><a href="https://www.rt.com/usa/443907-guzman-trial-international-conspiracy/" target="_blank">RT</a><br />Wed, 14 Nov 2018 13:29 UTC</div>
        <div class="article-print">
        	<a href="https://maps.google.com/?q=40.697014,-73.989426&z=6" target="_blank" class="usrb-mapit" title="View location on Google Maps"></a>
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s24/497157/full/5beba00afc7e9327268b4614.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Handout via REUTERS"><img src="/image/s24/497157/large/5beba00afc7e9327268b4614.jpg" alt="Joaquin ‘El Chapo’ Guzman" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Handout via REUTERS</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s24/497157/full/5beba00afc7e9327268b4614.jpg', '&#92;&#39;Scapegoat framed by US &amp; Mexico&#92;&#39;: El Chapo&#92;&#39;s lawyer claims real drug lord walks free &amp; bribes govts', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497157%2Ffull%2F5beba00afc7e9327268b4614.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497157%2Ffull%2F5beba00afc7e9327268b4614.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div> Drug lord Joaquin 'El Chapo' Guzman had been framed by corrupt US and Mexican officials who let his chief lieutenant remain at large to lead the Sinaloa cartel instead, his defense claimed, at the start of the high-profile trial.
<br /><br />
<strong>Guzman was made a 'scapegoat' by a corrupt Mexican government in an American drug war, so that the true head of the drug empire, Ismael 'El Mayo' Zambada, can escape justice, defense attorney for the narcotics baron claimed</strong> in his opening statement in Federal District Court in Brooklyn.
<br /><br />
<em><strong>"[Zambada] has been allowed to operate for the last 55 years because he pays for it,"</strong></em> Jeffrey Lichtman told the court in an unexpected start of the hearing. <em><strong>"He bribes the current president of Mexico and for good measure, the previous one as well."</strong></em>
      <br /><br />
      <div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s24/497156/full/5beb9f0ffc7e93691f8b466c.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Reuters / Mike Segar"><img src="/image/s24/497156/large/5beb9f0ffc7e93691f8b466c.jpg" alt="Federal District Court Brooklyn" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Reuters / Mike Segar</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s24/497156/full/5beb9f0ffc7e93691f8b466c.jpg', '&#92;&#39;Scapegoat framed by US &amp; Mexico&#92;&#39;: El Chapo&#92;&#39;s lawyer claims real drug lord walks free &amp; bribes govts', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497156%2Ffull%2F5beb9f0ffc7e93691f8b466c.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497156%2Ffull%2F5beb9f0ffc7e93691f8b466c.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>Seventy-year-old Zambada has long been known to be one of Guzman's closest deputies. <strong>Despite being one of the top men in the Cartel he has never been arrested for his criminal activities.</strong> "El Mayo" is still at large in Mexico. Zambada's son, Vicente Zambada-Niebla, and his brother, Jesus Reynaldo Zambada García, however, are in US custody and may testify in the trial.
<br /><div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s24/497158/full/5beba194fc7e93681f8b463c.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Reuters / Henry Romero"><img src="/image/s24/497158/large/5beba194fc7e93681f8b463c.jpg" alt="El Chapo" title="Click to enlarge" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Reuters / Henry Romero</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://www.sott.net/image/s24/497158/full/5beba194fc7e93681f8b463c.jpg', '&#92;&#39;Scapegoat framed by US &amp; Mexico&#92;&#39;: El Chapo&#92;&#39;s lawyer claims real drug lord walks free &amp; bribes govts', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497158%2Ffull%2F5beba194fc7e93681f8b463c.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497158%2Ffull%2F5beba194fc7e93681f8b463c.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div><em>"The US government pretends to want him. But somehow they can't figure out where he is,"</em> Lichtman said Tuesday, noting that there is an <em>"uglier side"</em> to the story which the governments of Mexico and the United States don't want the public to hear.
<br /><br />
In a surprising twist of events, Lichtman asked the jurors to remain open to the possibility that US government officials are not all innocent too, noting <em>"that <strong>American law enforcement can also be crooked."</strong></em>
<blockquote>
<strong>They work together when it suits them, Mayo [Zambada] and the United States government.</strong>
</blockquote>
The remarks came after Assistant US Attorney Adam Fels laid out the US government's case against the drug lord. Accusing El Chapo of generating an empire that moved billions of dollars of narcotics to the US, Fels told the jury that Guzman is the sole leader of the Sinaloa cartel.
<br /><br />
<em>"Money, drugs, murder and a vast global narcotics trafficking organization - that is what this case is about, and that is what the evidence in this case will prove,"</em> the prosecutor said.
<br /><br />
While Guzman's defense team presents the charges leveled against their client as an international conspiracy, Mexico's current president Enrique Peña Nieto and his predecessor Felipe Calderón immediately <a href="https://twitter.com/FelipeCalderon/status/1062473039227613184" title="https://twitter.com/FelipeCalderon/status/1062473039227613184" target="_blank">rejected</a> the allegations of corruption leveled against them.
<br /><br />
Guzman currently faces 17 criminal counts related to his leadership of the Sinaloa Cartel. He may very well spend the rest of his days in a US maximum security prison if convicted. The 61-year-old drug lord, who managed to escape maximum security prisons on two occasions, is kept in under close watch in solitary confinement in New York, after being extradited to the United States from Mexico in January 2017. His trial is expected to last several months.
		</div>
  
<script type="text/javascript">
var __RLink = 'Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts';
var __CatId = 16;
</script>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="E-mail this article"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/en400588" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span>
    &nbsp;<span class="soc"><g:plusone size="medium"></g:plusone></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>See Also:</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=400588">Login</a> &mdash; <a href="/users/signup" target="_blank">Register to add your comments!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Reader Comments</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( No Comments )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Subscribe<br />to our Newsletter</a>
</div>

		  </div>
  <script type="text/javascript">
  	$(function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="radio-side">
</div>

<div class="sidebar-box" id="latest-news" style="display:none;">
  <div class="sidebar-box-hdr">
    <h2>Latest News</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/400590-NATO-drills-fallout-Norwegian-frigate-almost-entirely-underwater-after-oil-tanker-collision"> NATO drills fallout: Norwegian frigate almost entirely underwater after oil tanker collision</a></li>
    <li><a href="/article/400589-ACTA-2-0-The-EUs-Article-13-threatens-the-end-of-freedom-on-the-Internet"> ACTA 2.0: The EU&#39;s Article 13 threatens the end of freedom on the Internet</a></li>
    <li><a href="/article/400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts"> &#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts</a></li>
    <li><a href="/article/400587-How-an-outsider-in-Alzheimers-research-bucked-the-prevailing-theory-and-hes-probably-right"> How an outsider in Alzheimer&#39;s research bucked the prevailing theory (and he&#39;s probably right)</a></li>
    <li><a href="/article/400586-Free-speech-on-campus-War-on-Christianity-or-equal-opportunity-ideological-battleground"> Free speech on campus: War on Christianity or equal-opportunity ideological battleground?</a></li>
    <li><a href="/article/400585-Massive-snowfall-causes-deadly-traffic-pile-up-vehicle-explosion-in-Russias-south"> Massive snowfall causes deadly traffic pile-up &amp; vehicle explosion in Russia&#39;s south</a></li>
    <li><a href="/article/400584-Public-panicked-after-California-wildfire-tears-through-nuclear-waste-site"> Public panicked after California wildfire tears through nuclear waste site</a></li>
    <li style="display:none;"><a href="/article/400583-Political-Deadlock-Swedish-Parliament-rejects-center-right-PM-candidate"> Political Deadlock: Swedish Parliament rejects center-right PM candidate</a></li>
    <li style="display:none;"><a href="/article/400582-Mentally-unstable-cleaver-wielding-migrant-walks-free-in-Berlin-after-107-arrests"> Mentally unstable, cleaver-wielding migrant walks free in Berlin after 107 arrests</a></li>
    <li style="display:none;"><a href="/article/400581-US-troops-erect-razor-fences-in-San-Diego-to-thwart-migrant-caravan"> US troops erect razor fences in San Diego to thwart migrant caravan</a></li>
    <li style="display:none;"><a href="/article/400580-Poverty-tied-to-worse-heart-health-among-US-teens"> Poverty tied to worse heart health among U.S. teens</a></li>
    <li style="display:none;"><a href="/article/400579-Pilot-dead-after-yet-another-T-38-supersonic-jet-crashes-at-base-in-Texas"> Pilot dead after yet another T-38 supersonic jet crashes at base in Texas</a></li>
    <li style="display:none;"><a href="/article/400578-CDC-investigating-burst-of-possible-new-cases-of-polio-like-paralysis-as-mystery-persists"> CDC investigating burst of possible new cases of polio-like paralysis, as mystery persists</a></li>
    <li style="display:none;"><a href="/article/400577-More-Melbourne-terror-Three-men-found-guilty-of-plotting-Christmas-Day-attacks"> More Melbourne terror: Three men found guilty of plotting Christmas Day attacks</a></li>
    <li style="display:none;"><a href="/article/400576-Open-access-journal-editors-resign-after-alleged-pressure-to-publish-mediocre-papers"> Open-access journal editors resign after alleged pressure to publish mediocre papers</a></li>
    <li style="display:none;"><a href="/article/400575-Afghan-led-peace-process-facilitated-by-Russia-exposes-billion-dollar-failure-of-US-in-the-region"> Afghan-led peace process facilitated by Russia exposes billion dollar failure of US in the region</a></li>
    <li style="display:none;"><a href="/article/400574-Merkel-joins-Macron-in-call-for-European-army-Theres-just-the-small-issue-of-its-NATO-treaties"> Merkel joins Macron in call for European army - There&#39;s just the small issue of its NATO treaties</a></li>
    <li style="display:none;"><a href="/article/400573-PM-May-calls-in-MPs-as-Brexit-deal-agreed-except-a-few-outstanding-issues"> PM May calls in MPs as Brexit deal &quot;agreed&quot;...except a &#39;few outstanding issues&#39;</a></li>
    <li style="display:none;"><a href="/article/400572-Saudi-intelligence-Mossad-met-with-Trump-admin-to-plan-sabotage-and-assassinations-in-Iran"> Saudi intelligence, Mossad met with Trump admin to plan sabotage and assassinations in Iran</a></li>
    <li style="display:none;"><a href="/article/400571-List-of-390-drugs-that-can-affect-blood-glucose-levels"> List of 390 drugs that can affect blood glucose levels</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/400588-Scapegoat-framed-by-US-Mexico-El-Chapos-lawyer-claims-real-drug-lord-walks-free-bribes-govts"> &#39;Scapegoat framed by US &amp; Mexico&#39;: El Chapo&#39;s lawyer claims real drug lord walks free &amp; bribes govts</a></li>
    <li><a href="/article/400583-Political-Deadlock-Swedish-Parliament-rejects-center-right-PM-candidate"> Political Deadlock: Swedish Parliament rejects center-right PM candidate</a></li>
    <li><a href="/article/400577-More-Melbourne-terror-Three-men-found-guilty-of-plotting-Christmas-Day-attacks"> More Melbourne terror: Three men found guilty of plotting Christmas Day attacks</a></li>
    <li><a href="/article/400575-Afghan-led-peace-process-facilitated-by-Russia-exposes-billion-dollar-failure-of-US-in-the-region"> Afghan-led peace process facilitated by Russia exposes billion dollar failure of US in the region</a></li>
    <li><a href="/article/400574-Merkel-joins-Macron-in-call-for-European-army-Theres-just-the-small-issue-of-its-NATO-treaties"> Merkel joins Macron in call for European army - There&#39;s just the small issue of its NATO treaties</a></li>
    <li><a href="/article/400573-PM-May-calls-in-MPs-as-Brexit-deal-agreed-except-a-few-outstanding-issues"> PM May calls in MPs as Brexit deal &quot;agreed&quot;...except a &#39;few outstanding issues&#39;</a></li>
    <li><a href="/article/400572-Saudi-intelligence-Mossad-met-with-Trump-admin-to-plan-sabotage-and-assassinations-in-Iran"> Saudi intelligence, Mossad met with Trump admin to plan sabotage and assassinations in Iran</a></li>
    <li style="display:none;"><a href="/article/400565-Acting-US-Attorney-General-to-consult-with-ethics-officials-about-involvement-in-Russia-probe"> Acting U.S. Attorney General to consult with ethics officials about involvement in Russia probe</a></li>
    <li style="display:none;"><a href="/article/400563-Saudi-led-coalition-agrees-to-UN-evacuation-of-injured-Houthis-in-Yemen"> Saudi-led coalition agrees to UN evacuation of injured Houthis in Yemen</a></li>
    <li style="display:none;"><a href="/article/400561-Behind-the-Trump-trade-war-lies-a-military-industrial-agenda"> Behind the Trump &#39;trade war&#39; lies a military industrial agenda</a></li>
    <li style="display:none;"><a href="/article/400560-Israeli-military-preparing-for-possible-large-scale-invasion-of-Gaza-Strip"> Israeli military preparing for possible large-scale invasion of Gaza Strip</a></li>
    <li style="display:none;"><a href="/article/400555-For-Arab-eyes-only-Israeli-militarys-English-language-Twitter-account-deletes-tweet-threatening-full-scale-war-on-Gaza"> For Arab eyes only: Israeli military&#39;s English-language Twitter account deletes tweet threatening full-scale war on Gaza</a></li>
    <li style="display:none;"><a href="/article/400554-Trump-considers-a-cabinet-reshuffle-eyes-new-DHS-secretary-chief-of-staff-reports"> Trump considers a cabinet reshuffle, eyes new DHS secretary &amp; chief of staff - reports</a></li>
    <li style="display:none;"><a href="/article/400520-Directed-Mass-Migration-NGO-caught-red-handed-coaching-migrants-in-Greece-how-to-trick-EU-border-agents"><strong class="chn-bow">Best of the Web:</strong>  Directed Mass Migration: NGO caught red-handed coaching migrants in Greece how to trick EU border agents</a></li>
    <li style="display:none;"><a href="/article/400553-Gaza-defense-forces-declare-ceasefire-with-Israel-amid-intense-escalation-of-airstrikes"> Gaza defense forces declare ceasefire with Israel amid intense escalation of airstrikes</a></li>
    <li style="display:none;"><a href="/article/400551-Gaza-Burns-Hotter-Than-Hollywood-But-Theres-Nobody-to-Put-The-Fires-Out"><strong class="chn-focus">SOTT Focus:</strong>  Gaza Burns Hotter Than Hollywood But There&#39;s Nobody to Put The Fires Out</a></li>
    <li style="display:none;"><a href="/article/400548-America-to-the-rescue-US-led-coalition-transports-Daesh-terrorists-from-Syrias-Hasakah-out-of-harms-way"> America to the rescue! US-led coalition transports Daesh terrorists from Syria&#39;s Hasakah out of harm&#39;s way</a></li>
    <li style="display:none;"><a href="/article/400542-Unexpected-Iran-waivers-have-Saudis-scrambling-to-stop-oil-price-slide"> Unexpected Iran waivers have Saudi&#39;s scrambling to stop oil price slide</a></li>
    <li style="display:none;"><a href="/article/400540-Ever-the-globalist-stooge-Macron-trash-talks-America-first"> Ever the globalist stooge, Macron trash talks &#39;America first&#39;</a></li>
    <li style="display:none;"><a href="/article/400537-Russias-Rosatom-to-construct-7th-power-unit-at-Chinese-nuclear-power-plant"> Russia&#39;s Rosatom to construct 7th power unit at Chinese nuclear power plant</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/400590-NATO-drills-fallout-Norwegian-frigate-almost-entirely-underwater-after-oil-tanker-collision"> NATO drills fallout: Norwegian frigate almost entirely underwater after oil tanker collision</a></li>
    <li><a href="/article/400589-ACTA-2-0-The-EUs-Article-13-threatens-the-end-of-freedom-on-the-Internet"> ACTA 2.0: The EU&#39;s Article 13 threatens the end of freedom on the Internet</a></li>
    <li><a href="/article/400586-Free-speech-on-campus-War-on-Christianity-or-equal-opportunity-ideological-battleground"> Free speech on campus: War on Christianity or equal-opportunity ideological battleground?</a></li>
    <li><a href="/article/400582-Mentally-unstable-cleaver-wielding-migrant-walks-free-in-Berlin-after-107-arrests"> Mentally unstable, cleaver-wielding migrant walks free in Berlin after 107 arrests</a></li>
    <li><a href="/article/400581-US-troops-erect-razor-fences-in-San-Diego-to-thwart-migrant-caravan"> US troops erect razor fences in San Diego to thwart migrant caravan</a></li>
    <li><a href="/article/400579-Pilot-dead-after-yet-another-T-38-supersonic-jet-crashes-at-base-in-Texas"> Pilot dead after yet another T-38 supersonic jet crashes at base in Texas</a></li>
    <li><a href="/article/400576-Open-access-journal-editors-resign-after-alleged-pressure-to-publish-mediocre-papers"> Open-access journal editors resign after alleged pressure to publish mediocre papers</a></li>
    <li style="display:none;"><a href="/article/400566-Post-9-11-US-veterans-dont-have-the-illusion-of-righteousness-about-the-wars-they-fought"> &#39;Post 9/11 US veterans don&#39;t have the illusion of righteousness about the wars they fought&#39;</a></li>
    <li style="display:none;"><a href="/article/400564-Mysterious-booming-music-pulsates-across-the-Delaware-River-keeping-residents-awake"> Mysterious booming music pulsates across the Delaware River keeping residents awake</a></li>
    <li style="display:none;"><a href="/article/400562-Tommy-Robinson-barred-from-entry-into-US-to-attend-conservative-event-on-Islam"> Tommy Robinson barred from entry into US to attend conservative event on Islam</a></li>
    <li style="display:none;"><a href="/article/400558-Noam-Chomsky-echoes-prominent-Israeli-intellectual-warns-of-growing-Judeo-Nazi-tendencies-in-Israel"> Noam Chomsky echoes prominent Israeli intellectual - warns of growing &#39;Judeo-Nazi tendencies&#39; in Israel</a></li>
    <li style="display:none;"><a href="/article/400557-Palestinians-critical-of-Hollywood-stars-donating-60-million-to-support-Israeli-army-terror"> Palestinians critical of Hollywood stars donating $60 million to support Israeli army terror</a></li>
    <li style="display:none;"><a href="/article/400552-Separatists-are-not-people-Ukrainian-children-taught-to-shoot-and-kill-at-far-right-summer-camp"> &#39;Separatists are not people&#39;: Ukrainian children taught to shoot and kill at far-right &#39;summer camp&#39;</a></li>
    <li style="display:none;"><a href="/article/400547-Leader-of-French-police-officers-movement-found-dead-amid-troubling-spate-of-police-suicides"> Leader of French police officers&#39; movement found dead amid troubling spate of police &#39;suicides&#39;</a></li>
    <li style="display:none;"><a href="/article/400546-GQs-liberal-base-frenzied-over-their-woman-of-the-year-quote-marks-for-Serena-Williams-cover"> GQ&#39;s liberal base frenzied over their &#39;woman&#39; of the year quote marks for Serena Williams cover</a></li>
    <li style="display:none;"><a href="/article/400545-Tweeters-respond-to-Wisconsin-school-group-picture-where-teens-give-Nazi-salute"> Tweeters respond to Wisconsin school group picture where teens give &#39;Nazi salute&#39;</a></li>
    <li style="display:none;"><a href="/article/400544-London-crossbow-attack-leaves-pregnant-mom-of-5-dead-doctors-save-baby"> London crossbow attack leaves pregnant mom of 5 dead, doctors save baby</a></li>
    <li style="display:none;"><a href="/article/400543-Medina-Ohio-hospital-on-lockdown-as-police-respond-to-reports-of-an-active-shooter"> Medina, Ohio hospital on lockdown as police respond to reports of an active shooter</a></li>
    <li style="display:none;"><a href="/article/400541-Corporations-and-kleptocrats-rip-off-taxpayers-by-parking-billions-offshore-say-economist"> Corporations and kleptocrats rip off taxpayers by parking billions offshore, say economist</a></li>
    <li style="display:none;"><a href="/article/400539-Hydrochloric-acid-vapor-leak-forces-locals-to-shut-doors-and-windows-in-Frankfurt-am-Main"> Hydrochloric acid vapor leak forces locals to shut doors and windows in Frankfurt am Main</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/400433-Britain-and-France-conspired-to-start-World-War-I"> Britain and France conspired to start World War I</a></li>
    <li><a href="/article/400405-James-Corbetts-The-WWI-Conspiracy-To-Start-A-War"> James Corbett&#39;s &quot;The WWI Conspiracy&quot;: To Start A War</a></li>
    <li><a href="/article/400402-Archaeologists-unearth-4500-year-old-untouched-tomb-in-Egypt"> Archaeologists unearth 4,500-year-old &#39;untouched&#39; tomb in Egypt</a></li>
    <li><a href="/article/400396-Striking-100yo-audio-of-moment-WWIs-guns-fell-silent"> Striking 100yo audio of moment WWI&#39;s guns fell silent</a></li>
    <li><a href="/article/400394-Anti-smoking-campaigns-arent-new-The-Nazis-forgotten-drive-to-eliminate-tobacco-from-the-Reich"> Anti-smoking campaigns aren&#39;t new: The Nazis&#39; forgotten drive to eliminate tobacco from the Reich</a></li>
    <li><a href="/article/400238-Precious-enough-for-King-Tuts-tomb-How-a-meteor-crash-formed-stunning-Libyan-Desert-Glass"> Precious enough for King Tut&#39;s tomb: How a meteor crash formed stunning &#39;Libyan Desert Glass&#39;</a></li>
    <li><a href="/article/400196-11000-year-old-DNA-reveals-clues-to-ancient-Americans"> 11,000-year-old DNA reveals clues to ancient Americans</a></li>
    <li style="display:none;"><a href="/article/400176-Europes-Little-Ice-Age-All-things-which-grew-above-the-ground-died-and-starved"> Europe&#39;s Little Ice Age: &#39;All things which grew above the ground died and starved&#39;</a></li>
    <li style="display:none;"><a href="/article/400105-Camels-were-surprisingly-common-across-the-Roman-Empire-and-the-Silk-Road"> Camels were surprisingly common across the Roman Empire and the Silk Road</a></li>
    <li style="display:none;"><a href="/article/400090-Oldest-rock-art-possibly-discovered-in-Borneo-cave"> Oldest rock art possibly discovered in Borneo cave</a></li>
    <li style="display:none;"><a href="/article/400028-Farmer-accidentally-unearths-ancient-Greek-statues-and-historical-graves"> Farmer accidentally unearths ancient Greek statues and historical graves</a></li>
    <li style="display:none;"><a href="/article/400024-Did-ancient-people-really-die-young"> Did ancient people really die young?</a></li>
    <li style="display:none;"><a href="/article/399956-Film-unearthed-from-Russian-WWII-trench-reveals-faces-of-Soviet-fighters-who-battled-against-Nazis"> Film unearthed from Russian WWII trench reveals faces of Soviet fighters who battled against Nazis</a></li>
    <li style="display:none;"><a href="/article/399950-Huge-numbers-of-deformities-found-in-ancient-human-remains"> Huge numbers of deformities found in ancient human remains</a></li>
    <li style="display:none;"><a href="/article/399885-Nazis-A-Modern-Field-Guide"> Nazis: A Modern Field Guide</a></li>
    <li style="display:none;"><a href="/article/399867-Talking-treason-How-corporate-America-cashed-in-on-Nazi-connections"> Talking treason: How corporate America cashed in on Nazi connections</a></li>
    <li style="display:none;"><a href="/article/399815-Scholar-unearths-journal-series-lost-for-over-a-century-Walt-Whitmans-guide-to-Manly-Health"> Scholar unearths journal series lost for over a century: Walt Whitman&#39;s guide to &#39;Manly Health&#39;</a></li>
    <li style="display:none;"><a href="/article/399806-What-Aldous-Huxleys-Devils-of-Loudun-can-tell-us-about-our-present-mania"> What Aldous Huxley&#39;s Devils of Loudun can tell us about our present mania</a></li>
    <li style="display:none;"><a href="/article/399753-Arthur-Balfour-was-a-white-supremacist-And-an-anti-Semite"> Arthur Balfour was a white supremacist - And an anti-Semite</a></li>
    <li style="display:none;"><a href="/article/399666-Ye-olde-false-flag-terrorist-attack-The-unsolved-Wall-Street-bombing-of-1920"> Ye olde false-flag terrorist attack: The &#39;unsolved&#39; Wall Street bombing of 1920</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/400587-How-an-outsider-in-Alzheimers-research-bucked-the-prevailing-theory-and-hes-probably-right"> How an outsider in Alzheimer&#39;s research bucked the prevailing theory (and he&#39;s probably right)</a></li>
    <li><a href="/article/400570-Bread-crust-bubbles-Scientists-discover-new-type-of-volcanic-ash"> Bread-crust bubbles: Scientists discover new type of volcanic ash</a></li>
    <li><a href="/article/400568-Autonomic-nervous-system-directly-controls-stem-cell-proliferation-study-shows"> Autonomic nervous system directly controls stem cell proliferation, study shows</a></li>
    <li><a href="/article/400530-Biggest-sex-differences-study-ever-confirms-men-more-interested-in-systems-women-more-interested-in-people"> Biggest sex differences study ever confirms men more interested in systems, women more interested in people</a></li>
    <li><a href="/article/400526-Heavy-weather-Earth-to-be-battered-by-dark-matter-hurricane-for-next-million-years"> Heavy weather: Earth to be battered by &#39;dark matter hurricane&#39; for next million years</a></li>
    <li><a href="/article/400505-NASA-scientist-Lack-of-sunspots-to-bring-record-cold"> NASA scientist: Lack of sunspots to bring record cold</a></li>
    <li><a href="/article/400503-Poop-vault-of-human-feces-could-preserve-guts-microbial-biodiversity"> &#39;Poop vault&#39; of human feces could preserve gut&#39;s microbial biodiversity</a></li>
    <li style="display:none;"><a href="/article/400470-Physicists-herd-electrons-into-a-quantum-fractal"> Physicists herd electrons into a quantum fractal</a></li>
    <li style="display:none;"><a href="/article/400465-New-Comet-C-2018-V1-Machholz-Fujikawa-Iwamoto"> New Comet C/2018 V1 (Machholz-Fujikawa-Iwamoto)</a></li>
    <li style="display:none;"><a href="/article/400434-Scientists-discover-the-mechanism-for-how-dads-stresses-get-passed-along-to-offspring"> Scientists discover the mechanism for how dad&#39;s stresses get passed along to offspring</a></li>
    <li style="display:none;"><a href="/article/400431-Bright-lasers-will-allow-scientists-to-use-atomic-gas-for-quantum-computing-qubit-storage"> Bright lasers will allow scientists to use atomic gas for quantum computing qubit storage</a></li>
    <li style="display:none;"><a href="/article/400421-Has-CERN-discovered-a-particle-that-threatens-our-understanding-of-reality"> Has CERN discovered a particle that &#39;threatens our understanding of reality&#39;?</a></li>
    <li style="display:none;"><a href="/article/400419-Bizarre-metals-may-help-unlock-mysteries-of-how-Earths-magnetic-field-forms"> Bizarre metals may help unlock mysteries of how Earth&#39;s magnetic field forms</a></li>
    <li style="display:none;"><a href="/article/400410-Researchers-have-succeeded-in-creating-a-Bose-Einstein-condensate-in-space"> Researchers have succeeded in creating a Bose-Einstein condensate in space</a></li>
    <li style="display:none;"><a href="/article/400406-Russian-fisherman-photographs-ghastly-alien-creatures-from-the-deep"> Russian fisherman photographs ghastly alien creatures from the deep</a></li>
    <li style="display:none;"><a href="/article/400354-Brain-microbiome-Do-gut-bacteria-make-a-second-home-in-our-brains"> Brain microbiome: Do gut bacteria make a second home in our brains?</a></li>
    <li style="display:none;"><a href="/article/400349-A-powerful-solar-storm-likely-detonated-dozens-of-US-sea-mines-during-the-Vietnam-War"> A powerful solar storm likely detonated dozens of US sea mines during the Vietnam War</a></li>
    <li style="display:none;"><a href="/article/400348-China-debuts-virtual-news-anchor-with-AI"> China debuts virtual news anchor with AI</a></li>
    <li style="display:none;"><a href="/article/400324-Pinocchio-Effect-Most-accurate-lie-detector-ever-looks-at-your-nose-for-hot-clues-of-tall-tales"> &#39;Pinocchio Effect&#39;: &#39;Most accurate&#39; lie detector ever looks at your nose for hot clues of tall tales</a></li>
    <li style="display:none;"><a href="/article/400241-Horizontal-gene-transfer-The-surprising-trick-bacteria-uses-to-render-drugs-useless"> Horizontal gene transfer: The surprising trick bacteria uses to render drugs useless</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/400585-Massive-snowfall-causes-deadly-traffic-pile-up-vehicle-explosion-in-Russias-south"> Massive snowfall causes deadly traffic pile-up &amp; vehicle explosion in Russia&#39;s south</a></li>
    <li><a href="/article/400584-Public-panicked-after-California-wildfire-tears-through-nuclear-waste-site"> Public panicked after California wildfire tears through nuclear waste site</a></li>
    <li><a href="/article/400567-Three-unusually-early-snows-make-Kansas-City-weather-history"> Three unusually early snows make Kansas City weather history</a></li>
    <li><a href="/article/400556-Listen-up-Al-Gore-Inuit-says-Polar-bear-numbers-in-Canadian-Arctic-so-great-they-pose-a-threat-to-communities"> Listen up Al Gore: Inuit says Polar bear numbers in Canadian Arctic so great they pose a threat to communities</a></li>
    <li><a href="/article/400550-We-see-a-cooling-trend-says-NASA-scientist"> &#39;We see a cooling trend&#39; says NASA scientist</a></li>
    <li><a href="/article/400538-Adapt-2030-Ice-Age-Report-Solar-researchers-try-to-warn-about-global-food-shortages"> Adapt 2030 Ice Age Report: Solar researchers try to warn about global food shortages</a></li>
    <li><a href="/article/400534-SOTT-Earth-Changes-Summary-October-2018-Extreme-Weather-Planetary-Upheaval-Meteor-Fireballs"><strong class="chn-focus">SOTT Focus:</strong>  SOTT Earth Changes Summary - October 2018: Extreme Weather, Planetary Upheaval, Meteor Fireballs</a></li>
    <li style="display:none;"><a href="/article/400512-Newborn-baby-is-killed-by-MONKEY-after-being-snatched-from-his-mothers-arms-indoors-in-India"> Newborn baby is killed by MONKEY after being snatched from his mother&#39;s arms indoors in India</a></li>
    <li style="display:none;"><a href="/article/400502-Siberian-temperatures-plunge-to-40C-40F"> Siberian temperatures plunge to -40°C (-40°F)</a></li>
    <li style="display:none;"><a href="/article/400490-California-wildfires-At-least-42-dead-200-missing-250k-evacuated-over-7000-buildings-destroyed-Camp-Fire-becomes-deadliest-in-states-history"><strong class="chn-bow">Best of the Web:</strong>  California wildfires: At least 42 dead, 200 missing, 250k evacuated, over 7000 buildings destroyed - Camp Fire becomes deadliest in state&#39;s history</a></li>
    <li style="display:none;"><a href="/article/400484-Up-to-130cm-51-inches-of-snow-has-fallen-in-Labrador-and-winter-hasnt-even-begun"> Up to 130cm (51 inches) of snow has fallen in Labrador and winter hasn&#39;t even begun</a></li>
    <li style="display:none;"><a href="/article/400439-Bubbling-pool-of-mud-is-on-the-move-in-California-and-no-one-knows-why"> Bubbling pool of mud is on the move in California, and no one knows why</a></li>
    <li style="display:none;"><a href="/article/400438-Sinkhole-swallows-car-in-Zamora-Spain"> Sinkhole swallows car in Zamora, Spain</a></li>
    <li style="display:none;"><a href="/article/400437-Sinkhole-swallows-woman-in-Lanzhou-China"> Sinkhole swallows woman in Lanzhou, China</a></li>
    <li style="display:none;"><a href="/article/400436-Qatar-again-hit-by-heavy-rainfall-6-months-rain-in-just-a-few-hours"> Qatar again hit by heavy rainfall - 6 months rain in just a few hours</a></li>
    <li style="display:none;"><a href="/article/400435-Flash-floods-hit-10-provinces-of-Iran"> Flash floods hit 10 provinces of Iran</a></li>
    <li style="display:none;"><a href="/article/400418-Winter-is-coming-Timelapse-video-shows-snow-tsunami-covering-Siberian-city"> Winter is coming: Timelapse video shows &#39;snow tsunami&#39; covering Siberian city</a></li>
    <li style="display:none;"><a href="/article/400408-Ice-Age-Farmer-Report-California-wildfires-Psyop-Paradise-Burning-esoteric-meaning-exposed"> Ice Age Farmer Report: California wildfires - Psyop? &quot;Paradise Burning&quot; esoteric meaning exposed</a></li>
    <li style="display:none;"><a href="/article/400404-Flash-floods-hit-Kuala-Lumpur-Malaysia-following-2-hour-heavy-downpour"> Flash floods hit Kuala Lumpur, Malaysia following 2 hour heavy downpour</a></li>
    <li style="display:none;"><a href="/article/400401-Three-southern-provinces-of-Thailand-hit-by-flooding-Over-600-villages-submerged"> Three southern provinces of Thailand hit by flooding - Over 600 villages submerged</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/400472-Astronomers-spot-2-meteor-fireballs-in-2-hours-over-southern-Spain-4-for-the-region-in-November"> Astronomers spot 2 meteor fireballs in 2 hours over southern Spain - 4 for the region in November</a></li>
    <li><a href="/article/400471-Meteor-fireball-caught-on-camera-in-Loughborough-UK"> Meteor fireball caught on camera in Loughborough, UK</a></li>
    <li><a href="/article/400398-Bright-meteor-fireball-on-Nov-11-over-Jaen-Spain-3rd-for-the-month-in-the-region"> Bright meteor fireball on Nov.11 over Jaén, Spain - 3rd for the month in the region</a></li>
    <li><a href="/article/400202-Video-taken-of-meteor-fireball-near-Lexington-Kentucky"> Video taken of meteor fireball near Lexington, Kentucky</a></li>
    <li><a href="/article/400114-Loud-building-rattling-boom-sounds-off-over-Tillamook-Oregon"> Loud, building-rattling boom sounds off over Tillamook, Oregon</a></li>
    <li><a href="/article/399983-Bright-meteor-fireball-shoots-across-the-sky-of-Andalusia-Spain-Second-for-the-region-within-28-hours"> Bright meteor fireball shoots across the sky of Andalusia, Spain - Second for the region within 28 hours</a></li>
    <li><a href="/article/399792-Meteor-fireball-over-the-south-of-Spain-brighter-than-the-full-moon"> Meteor fireball over the south of Spain brighter than the full moon</a></li>
    <li style="display:none;"><a href="/article/399779-Fiery-meteor-fireball-blazing-across-Alabama-Arkansas-caught-on-video"> Fiery meteor fireball blazing across Alabama &amp; Arkansas caught on video</a></li>
    <li style="display:none;"><a href="/article/399670-Meteor-fireball-streaks-across-Halloween-sky-in-Alabama"> Meteor fireball streaks across Halloween sky in Alabama</a></li>
    <li style="display:none;"><a href="/article/399545-Sonic-boom-in-southeastern-Massachusetts-stemmed-from-meteor-fireball-explosion"> Sonic boom in southeastern Massachusetts stemmed from meteor fireball explosion</a></li>
    <li style="display:none;"><a href="/article/399184-Shaking-loud-boom-heard-in-central-Maryland"> Shaking, loud boom heard in central Maryland</a></li>
    <li style="display:none;"><a href="/article/399183-Once-in-a-lifetime-moment-Meteor-fireball-explodes-in-night-sky-above-castle-in-England"> &#39;Once in a lifetime&#39; moment: Meteor fireball explodes in night sky above castle in England</a></li>
    <li style="display:none;"><a href="/article/399028-Meteor-fireball-streaks-across-North-Carolina-skies"> Meteor fireball streaks across North Carolina skies</a></li>
    <li style="display:none;"><a href="/article/398658-Meteor-fireball-observed-over-Hokkaido-Japan"> Meteor fireball observed over Hokkaido, Japan</a></li>
    <li style="display:none;"><a href="/article/398619-Loud-house-shaking-boom-heard-in-Sweetwater-Texas"> Loud house-shaking boom heard in Sweetwater, Texas</a></li>
    <li style="display:none;"><a href="/article/398567-Two-bright-meteor-fireballs-streak-over-Argentina-and-Brazil-sonic-boom-reported"> Two bright meteor fireballs streak over Argentina and Brazil, sonic boom reported</a></li>
    <li style="display:none;"><a href="/article/398209-Japan-4-5-billion-y-o-meteorite-slams-into-home"> Japan: 4.5 billion y.o. meteorite slams into home</a></li>
    <li style="display:none;"><a href="/article/398068-Meteor-fireball-flashes-across-Eugene-Oregon-sky"> Meteor fireball flashes across Eugene, Oregon sky</a></li>
    <li style="display:none;"><a href="/article/397821-Green-meteor-fireball-streaks-over-Florida"> Green meteor fireball streaks over Florida</a></li>
    <li style="display:none;"><a href="/article/397648-Most-valuable-specimen-I-have-ever-held-Rock-used-for-doorstop-confirmed-as-100k-meteorite"> &#39;Most valuable specimen I have ever held&#39;: Rock used for doorstop confirmed as $100k meteorite</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/400580-Poverty-tied-to-worse-heart-health-among-US-teens"> Poverty tied to worse heart health among U.S. teens</a></li>
    <li><a href="/article/400578-CDC-investigating-burst-of-possible-new-cases-of-polio-like-paralysis-as-mystery-persists"> CDC investigating burst of possible new cases of polio-like paralysis, as mystery persists</a></li>
    <li><a href="/article/400571-List-of-390-drugs-that-can-affect-blood-glucose-levels"> List of 390 drugs that can affect blood glucose levels</a></li>
    <li><a href="/article/400569-Smart-cities-dumb-people-5Gs-corporate-holy-grail"> Smart cities - dumb people. 5G&#39;s corporate holy grail</a></li>
    <li><a href="/article/400524-China-plans-to-let-victims-sue-vaccine-makers-for-punitive-damages-after-string-of-scandals"> China plans to let victims sue vaccine makers for punitive damages after string of scandals</a></li>
    <li><a href="/article/400508-Study-Panic-attacks-and-anxiety-episodes-linked-to-nutrient-deficiencies"> Study: Panic attacks and anxiety episodes linked to nutrient deficiencies</a></li>
    <li><a href="/article/400506-Tech-workers-seeking-an-edge-on-peers-turn-to-all-meat-carnivore-diet"> Tech workers seeking an edge on peers turn to all-meat &#39;carnivore diet&#39;</a></li>
    <li style="display:none;"><a href="/article/400453-When-an-FDA-ruling-curbed-fecal-transplants-I-performed-my-own"> When an FDA ruling curbed fecal transplants, I performed my own</a></li>
    <li style="display:none;"><a href="/article/400449-Troubling-allegations-prompt-Health-Canada-review-of-studies-used-to-approve-popular-weed-killer"> &#39;Troubling allegations&#39; prompt Health Canada review of studies used to approve popular weed-killer</a></li>
    <li style="display:none;"><a href="/article/400371-How-the-EPA-and-the-Pentagon-downplayed-a-growing-toxic-threat-of-perfluoroalkyl-substances"> How the EPA and the Pentagon downplayed a growing toxic threat of perfluoroalkyl substances</a></li>
    <li style="display:none;"><a href="/article/400364-Digital-detox-The-health-benefits-of-unplugging-unwinding"> Digital detox: The health benefits of unplugging &amp; unwinding</a></li>
    <li style="display:none;"><a href="/article/400362-Water-Science-Evidence-for-Homeopathy"> Water Science: Evidence for Homeopathy</a></li>
    <li style="display:none;"><a href="/article/400360-The-remarkable-decline-in-fertility-rates"> The &#39;remarkable&#39; decline in fertility rates</a></li>
    <li style="display:none;"><a href="/article/400359-US-1-Dead-164-sickened-in-ongoing-turkey-salmonella-outbreak-35-states-affected"> US: 1 Dead, 164 sickened in ongoing turkey salmonella outbreak, 35 states affected</a></li>
    <li style="display:none;"><a href="/article/400356-Pain-Why-do-some-people-hurt-more-than-others"> Pain: Why do some people hurt more than others?</a></li>
    <li style="display:none;"><a href="/article/400274-BBC-Documentary-investigates-The-Placebo-Effect"> BBC Documentary investigates &#39;The Placebo Effect&#39;</a></li>
    <li style="display:none;"><a href="/article/400272-Ancient-cures-for-modern-times-Bridging-the-health-care-gap-in-Australia"> Ancient cures for modern times: Bridging the health care gap in Australia</a></li>
    <li style="display:none;"><a href="/article/400271-Dr-Davis-10-reasons-to-never-eat-wheat-again"> Dr. Davis: 10 reasons to never eat wheat again</a></li>
    <li style="display:none;"><a href="/article/400270-Americas-Dark-Vaccine-History-The-Pertussis-Vaccine-Blame-Game"> America&#39;s Dark Vaccine History: The Pertussis Vaccine Blame Game</a></li>
    <li style="display:none;"><a href="/article/400263-Researchers-are-uncovering-a-biochemical-basis-for-the-placebo-effect-opening-a-Pandoras-box-for-mainstream-medicine"> Researchers are uncovering a biochemical basis for the placebo effect opening a Pandora&#39;s box for mainstream medicine</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/400549-The-hard-problem-of-consciousness-Could-consciousness-all-come-down-to-the-way-things-vibrate"> The &#39;hard problem&#39; of consciousness - Could consciousness all come down to the way things vibrate?</a></li>
    <li><a href="/article/400504-Vacation-is-a-poor-substitute-for-leisure"> Vacation is a poor substitute for leisure</a></li>
    <li><a href="/article/400384-What-is-that-weird-head-sensation-called-ASMR"> What is that weird head sensation called ASMR?</a></li>
    <li><a href="/article/400326-Feeling-lonely-and-depressed-Decrease-your-use-of-social-media"> Feeling lonely and depressed? Decrease your use of social media</a></li>
    <li><a href="/article/400331-The-Truth-Perspective-Insight-Or-Why-Its-Not-Just-Your-Boss-Who-Lacks-Self-Awareness"><strong class="chn-focus">SOTT Focus:</strong>  The Truth Perspective: Insight, Or Why It&#39;s Not Just Your Boss Who Lacks Self-Awareness</a></li>
    <li><a href="/article/400314-Peter-Hitchens-reviews-philosopher-John-Gray-An-atheist-who-rebukes-banal-atheists"> Peter Hitchens reviews philosopher John Gray: An atheist who rebukes banal atheists</a></li>
    <li><a href="/article/400293-Perfection-at-any-cost"> Perfection at any cost?</a></li>
    <li style="display:none;"><a href="/article/400235-Douglas-Murray-in-conversation-with-Jordan-Peterson"> Douglas Murray in conversation with Jordan Peterson</a></li>
    <li style="display:none;"><a href="/article/400155-The-pursuit-in-interestingness-Giving-goals-a-fluidity-that-can-accommodate-new-information"> The pursuit in &#39;interestingness&#39;: Giving goals a fluidity that can accommodate new information</a></li>
    <li style="display:none;"><a href="/article/400010-Why-some-people-are-unable-to-admit-when-they-re-wrong"> Why some people are unable to admit when they&#39;re wrong</a></li>
    <li style="display:none;"><a href="/article/400007-Reviewing-Germaine-Greers-On-Rape-Lots-of-opinion-few-facts"> Reviewing Germaine Greer&#39;s &#39;On Rape&#39;: Lots of opinion, few facts</a></li>
    <li style="display:none;"><a href="/article/399889-Gabor-Mate-How-a-traumatized-America-finds-relief-in-hate"> Gabor Maté: How a traumatized America finds relief in hate</a></li>
    <li style="display:none;"><a href="/article/399821-7-things-covert-psychopaths-narcissists-and-sociopaths-do-differently"> 7 things covert psychopaths, narcissists and sociopaths do differently</a></li>
    <li style="display:none;"><a href="/article/399788-Social-contagion-Trigger-warnings-are-a-mass-psychogenic-illness"> Social contagion: Trigger warnings are a mass psychogenic illness</a></li>
    <li style="display:none;"><a href="/article/399793-The-Truth-Perspective-Churches-Behaving-Badly-How-Religions-Succeed-or-Fail-to-Prevent-Pathocracy"><strong class="chn-focus">SOTT Focus:</strong>  The Truth Perspective: Churches Behaving Badly: How Religions Succeed or Fail to Prevent Pathocracy</a></li>
    <li style="display:none;"><a href="/article/399761-Researchers-identify-three-different-types-of-depression"> Researchers identify three different types of depression</a></li>
    <li style="display:none;"><a href="/article/399651-Like-attracts-like-Study-shows-psychopaths-attracted-to-each-other"> Like attracts like: Study shows psychopaths attracted to each other</a></li>
    <li style="display:none;"><a href="/article/399541-Well-whodathunkit-When-adolescents-give-up-pot-both-learning-and-memory-quickly-improve"> Well, whodathunkit! When adolescents give up pot, both learning and memory quickly improve</a></li>
    <li style="display:none;"><a href="/article/399382-Hallucinations-are-everywhere"> Hallucinations are everywhere</a></li>
    <li style="display:none;"><a href="/article/399379-How-to-silence-your-inner-critic-Practical-ways-to-stop-negative-self-talk"> How to silence your inner critic: Practical ways to stop negative self-talk</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/400501-UFO-caught-on-camera-in-Kamloops-British-Columbia"> UFO caught on camera in Kamloops, British Columbia</a></li>
    <li><a href="/article/400452-Pilots-report-close-encounter-with-a-UFO-off-the-coast-of-Ireland-or-was-it-a-meteorite"> Pilots report close encounter with a UFO off the coast of Ireland, or was it a meteorite?</a></li>
    <li><a href="/article/399718-Fast-moving-flying-saucer-filmed-over-Lake-Tahoe"> Fast moving flying saucer filmed over Lake Tahoe</a></li>
    <li><a href="/article/399275-Bizarre-case-of-Angelique-the-electric-poltergeist-girl"> Bizarre case of Angelique, the electric poltergeist girl</a></li>
    <li><a href="/article/399274-Mysterious-green-object-spotted-just-above-the-surface-of-Jupiter"> Mysterious green object spotted just above the surface of Jupiter</a></li>
    <li><a href="/article/398122-Mysterious-glowing-trails-captured-on-camera-by-stunned-residents-of-northern-China"> Mysterious glowing trails captured on camera by stunned residents of northern China</a></li>
    <li><a href="/article/398085-Strange-lights-filmed-during-storm-over-Myrtle-Beach-South-Carolina-spark-UFO-theories"> Strange lights filmed during storm over Myrtle Beach, South Carolina spark UFO theories</a></li>
    <li style="display:none;"><a href="/article/398014-New-sightings-of-Ogopogo-Canadas-Loch-Ness-Monster"> New sightings of Ogopogo - Canada&#39;s Loch Ness Monster</a></li>
    <li style="display:none;"><a href="/article/397986-Hunt-for-the-Skinwalker-First-video-released-from-UFO-obsessed-billionaires-haunted-ranch"> &#39;Hunt for the Skinwalker&#39;- First video released from UFO-obsessed billionaire&#39;s haunted ranch</a></li>
    <li style="display:none;"><a href="/article/397669-Mysterious-hole-shoots-out-flames-for-nearly-an-hour-in-Arkansas-Satan-ruled-out"> Mysterious hole shoots out flames for nearly an hour in Arkansas: Satan &#39;ruled out&#39;</a></li>
    <li style="display:none;"><a href="/article/397540-The-mysterious-Min-Min-lights-of-Australia-Is-there-a-scientific-explanation-for-the-phenomenon"> The mysterious Min Min lights of Australia: Is there a scientific explanation for the phenomenon?</a></li>
    <li style="display:none;"><a href="/article/397438-Missing-411-Body-of-53-y-o-hiker-found-in-the-Great-Smoky-Mountains-National-Park-one-week-after-she-went-missing"> Missing 411: Body of 53 y.o. hiker found in the Great Smoky Mountains National Park one week after she went missing</a></li>
    <li style="display:none;"><a href="/article/396678-British-psychic-says-motorway-fatalities-due-to-ghosts-of-Roman-soldiers"> British psychic says motorway fatalities &#39;due to ghosts of Roman soldiers&#39;</a></li>
    <li style="display:none;"><a href="/article/395554-Fireball-shaped-object-hovering-in-Torontos-night-sky-prompts-UFO-reports"> Fireball-shaped object hovering in Toronto&#39;s night sky prompts UFO reports</a></li>
    <li style="display:none;"><a href="/article/395515-UFO-spy-plane-or-drone-Triangular-object-flying-above-Texas-claimed-to-be-USAF-spy-craft"> UFO, spy plane or drone? Triangular object flying above Texas claimed to be USAF spy craft</a></li>
    <li style="display:none;"><a href="/article/395332-Photos-show-unexplained-cattle-mutilation-in-Australia-Dead-cows-found-in-paddock-with-udders-ears-and-tongues-removed"> Photos show unexplained cattle mutilation in Australia - Dead cows found in paddock with udders, ears and tongues removed</a></li>
    <li style="display:none;"><a href="/article/395108-Reflection-on-windshield-or-UFO-in-the-sky-Man-takes-picture-of-strange-object-in-NC-sky"> Reflection on windshield, or UFO in the sky? Man takes picture of strange object in NC sky</a></li>
    <li style="display:none;"><a href="/article/394844-Ghost-ship-reappears-off-the-coast-of-Myanmar-after-being-lost-at-sea-for-9-years"> &#39;Ghost ship&#39; reappears off the coast of Myanmar after being lost at sea for 9 years</a></li>
    <li style="display:none;"><a href="/article/394400-Canadian-tourist-spots-Nessie-hours-before-schoolgirl-takes-best-Loch-Ness-Monster-picture-for-years"> Canadian tourist spots Nessie hours before schoolgirl takes &#39;best Loch Ness Monster picture for years&#39;</a></li>
    <li style="display:none;"><a href="/article/394056-Mysterious-glimpse-of-the-Kingdom-of-Heaven-appears-China-sky"> Mysterious glimpse of the &quot;Kingdom of Heaven&quot; appears China sky</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/400559-Russians-dress-up-as-bus-to-cross-Vladivostok-bridge-and-get-BUSted"> Russians dress up as &#39;bus&#39; to cross Vladivostok bridge... and get BUSted</a></li>
    <li><a href="/article/400478-Bear-and-fox-demand-food-payment-from-passing-tourists"> Bear and fox demand food payment from passing tourists</a></li>
    <li><a href="/article/400468-Is-every-other-Russian-in-London-really-a-spy-or-informant-ICYMI-checks-it-out"> Is every other Russian in London really a spy or informant? #ICYMI checks it out</a></li>
    <li><a href="/article/400413-CDC-Warning-People-with-dirt-on-Clintons-have-843-greater-risk-of-suicide"> CDC Warning: People with dirt on Clintons have 843% greater risk of suicide</a></li>
    <li><a href="/article/400411-Florida-recount-finalized-Al-Gore-declared-president"> Florida recount finalized, Al Gore declared president!</a></li>
    <li><a href="/article/400399-Big-Cat-Russian-taxi-driver-shocked-as-a-passenger-brings-leopard-in-cab"> &#39;Big Cat?!&#39; Russian taxi driver shocked as a passenger brings leopard in cab</a></li>
    <li><a href="/article/400046-Flat-earther-thinks-the-Earth-is-actually-shaped-like-a-doughnut"> Flat earther thinks the Earth is actually shaped like a doughnut</a></li>
    <li style="display:none;"><a href="/article/399745-Wealthy-Americans-assure-populace-that-heavily-armed-floating-city-contructed-above-nation-has-nothing-to-do-with-anything"> Wealthy Americans assure populace that heavily armed floating city contructed above nation has nothing to do with anything</a></li>
    <li style="display:none;"><a href="/article/399580-Man-plays-piano-to-soothe-sick-blind-elephants-at-sanctuary-in-Thailand"> Man plays piano to soothe sick, blind elephants at sanctuary in Thailand</a></li>
    <li style="display:none;"><a href="/article/399455-Kremlin-jokes-about-offering-Megyn-Kelly-a-job-after-her-blackface-comments"> Kremlin jokes about offering Megyn Kelly a job after her &#39;blackface&#39; comments</a></li>
    <li style="display:none;"><a href="/article/399279-Representative-for-zombie-population-complains-of-Halloween-costume-cultural-appropriation"> Representative for zombie population complains of Halloween costume &#39;cultural appropriation&#39;</a></li>
    <li style="display:none;"><a href="/article/399116-Package-sent-to-Clintons-turn-out-to-be-Bills-Viagra"> Package sent to Clintons turn out to be Bill&#39;s Viagra</a></li>
    <li style="display:none;"><a href="/article/399049-27-Year-Old-Man-Becomes-First-Transage-Winner-in-World-Under-10s-Cross-Country-Championship"> 27-Year-Old Man Becomes First Transage Winner in World Under-10s Cross Country Championship</a></li>
    <li style="display:none;"><a href="/article/399041-Dumbest-robbers-in-Belgium-arrested-after-vape-shop-owner-tells-them-to-come-back-later-for-more-money"> Dumbest robbers in Belgium arrested after vape shop owner tells them to come back later for more money</a></li>
    <li style="display:none;"><a href="/article/399034-Who-needs-a-guard-dog-This-parrot-packs-serious-heat"> Who needs a guard dog? This parrot packs serious heat</a></li>
    <li style="display:none;"><a href="/article/398953-Saudi-operative-mortified-after-surveillance-footage-reveals-he-wore-same-outfit-as-Jamal-Khashoggi"> Saudi operative mortified after surveillance footage reveals he wore same outfit as Jamal Khashoggi</a></li>
    <li style="display:none;"><a href="/article/398754-We-are-not-mindless-NPCs-chant-nations-liberals-in-perfect-unison"> &#39;We are not mindless NPCs,&#39; chant nation&#39;s liberals in perfect unison</a></li>
    <li style="display:none;"><a href="/article/398616-DNA-test-results-proves-shes-only-half-lizard-person"> DNA test results proves she&#39;s only half lizard person</a></li>
    <li style="display:none;"><a href="/article/398471-Queen-fondly-recalls-Bengal-famine"> Queen fondly recalls Bengal famine</a></li>
    <li style="display:none;"><a href="/article/398399-Elizabeth-Pocahantas-Warren-proves-she-had-a-Native-ancestor-10-generations-ago"> Elizabeth &#39;Pocahantas&#39; Warren &#39;proves&#39; she had a Native ancestor 10 generations ago</a></li>
  </ul>
</div>

  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-4" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Earth-Changes-Human-Cosmic-Connection/dp/1897244975/" target="_blank"><img src="/images/ajax-loader.gif" alt="earthchanges_ad2_300.jpg" title="Earth Changes and the Human-Cosmic Connection: The Secret History of the World Book 3" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/High-Strangeness-Hyperdimensions-Process-Abduction/dp/1897244347/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad4_300.jpg" title="High Strangeness: Hyperdimensions and The Process Of Alien Abduction" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Political-Ponerology-Science-Adjusted-Purposes-ebook/dp/B009EGBZ64/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad2_300.jpg" title="Political Ponerology: A Science on the Nature of Evil Adjusted for Political Purposes" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-19" style="display:none;">
  <div style="width:300px;height:350px;margin:0 auto;">
    <a href="http://www.amazon.com/Secret-History-World-How-Alive/dp/1897244169/" target="_blank"><img src="/images/ajax-loader.gif" alt="secrethistory_ad_300.jpg" title="The Secret History of the World - And How to Get Out Alive" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/497059" target="_blank">Picture of the Day</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/497059" target="_blank" rel="nofollow"><img border="0" alt="california wildfires satellite 2018" title="california wildfires satellite 2018" src="/image/s24/497059/medium/Cali_wildfires_satellite_2018.jpg" /></a>
    </div>
      <div align="center" style="padding-top:10px;">
        <strong>The Camp Fire east of San Francisco and the Woolsey Fire west of Los Angeles make 2018 California's worst-ever wildfire season</strong>
      </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/pic-of-day/497059', null, null);"></a>
      &nbsp;&nbsp;
      <a href="https://plus.google.com/share?url=http://www.sott.net/pic-of-day/497059&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fpic-of-day%2F497059&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497059%2Ffull%2FCali_wildfires_satellite_2018.jpg&description=The%20Camp%20Fire%20east%20of%20San%20Francisco%20and%20the%20Woolsey%20Fire%20west%20of%20Los%20Angeles%20make%202018%20California%27s%20worst-ever%20wildfire%20season" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/280" target="_blank">Quote of the Day</a></h2>

      <blockquote><p>A radical inner transformation and rise to a new level of consciousness might be the only real hope we have in the current global crisis brought on by the dominance of the Western mechanistic paradigm.</p></blockquote>
      <div class="qsrc">
        - Stanislav Grof
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/quote/280', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Recent Comments</h2>
    </div>
      
      <p>He Behind You! ... yes, Panto season is underway in the science community In the distant past, the Milky Way smashed into a small galaxy and...</p>
      <div class="poster">
        <a href="/user/23742-HashAttack2">HashAttack2</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/400526-Heavy-weather-Earth-to-be-battered-by-dark-matter-hurricane-for-next-million-years" title="Heavy weather: Earth to be battered by &#39;dark matter hurricane&#39; for next million years"></a>
          <a class="recomicon recomcom" href="/article/400526-Heavy-weather-Earth-to-be-battered-by-dark-matter-hurricane-for-next-million-years#comment248079" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>And if migrants come from predominantly Christian countries (think Russia) they can always say they are LGBT (at least that's how it goes in the...</p>
      <div class="poster">
        <a href="/user/14719-Mariama">Mariama</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/400520-Directed-Mass-Migration-NGO-caught-red-handed-coaching-migrants-in-Greece-how-to-trick-EU-border-agents" title="Directed Mass Migration: NGO caught red-handed coaching migrants in Greece how to trick EU border agents"></a>
          <a class="recomicon recomcom" href="/article/400520-Directed-Mass-Migration-NGO-caught-red-handed-coaching-migrants-in-Greece-how-to-trick-EU-border-agents#comment248078" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>Guess the market prices for soap will take a significant drop at some point in the future.</p>
      <div class="poster">
        <a href="/user/30552-codis">codis</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/400582-Mentally-unstable-cleaver-wielding-migrant-walks-free-in-Berlin-after-107-arrests" title="Mentally unstable, cleaver-wielding migrant walks free in Berlin after 107 arrests"></a>
          <a class="recomicon recomcom" href="/article/400582-Mentally-unstable-cleaver-wielding-migrant-walks-free-in-Berlin-after-107-arrests#comment248077" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>I wonder if this is finally what the C's talked about 20 yrs ago - the mass exodus from California?</p>
      <div class="poster">
        <a href="/user/3403-globalgrrl">globalgrrl</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/400408-Ice-Age-Farmer-Report-California-wildfires-Psyop-Paradise-Burning-esoteric-meaning-exposed" title="Ice Age Farmer Report: California wildfires - Psyop? &quot;Paradise Burning&quot; esoteric meaning exposed"></a>
          <a class="recomicon recomcom" href="/article/400408-Ice-Age-Farmer-Report-California-wildfires-Psyop-Paradise-Burning-esoteric-meaning-exposed#comment248076" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>Just more BS about "climate change" from the inept leadership in the wasteland of California. Anyone knows if you do not remove timber from forest...</p>
      <div class="poster">
        <a href="/user/30925-GregH335">GregH335</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/400517-Californias-wildfires-are-man-caused-but-not-in-the-way-they-tell-us" title="California&#39;s wildfires are man-caused -- but not in the way they tell us"></a>
          <a class="recomicon recomcom" href="/article/400517-Californias-wildfires-are-man-caused-but-not-in-the-way-they-tell-us#comment248075" title="Read full Comment"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank">Subscribe<br />to our Newsletter</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/SOTT.NET/" data-width="340" data-height="220" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SOTT.NET/"><a href="https://www.facebook.com/SOTT.NET/">SOTT.NET</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/103905639732063775390");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://smile.amazon.com/ch/30-0204116" target="_blank"><img src="/images/sidebars/amazon_smile_sb.png" alt="Amazon Smile" title="Support Sott.net with Amazon Smile!" style="border:none;" /></a>
  </div>
</div>
	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=english&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_17.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>

<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/497126" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/497126" target="_blank" rel="nofollow"><img border="0" alt="Birds" title="Birds" src="/image/s24/497126/medium/Alexander_Andronik.jpg" /></a>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://www.sott.net/quirk/497126', null, null);"></a>
  &nbsp;&nbsp;
  <a href="https://plus.google.com/share?url=http://www.sott.net/quirk/497126&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fquirk%2F497126&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs24%2F497126%2Ffull%2FAlexander_Andronik.jpg&description=Sott.net - Quantum Quirk" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="return _sott.C.Load(window.location.href, '');"></div>
        Contact Us
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Support-Sott-net';"></div>
        Support<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-mails sent to Sott.net become the property of Quantum Future Group, Inc and may be published without notice.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Donate once - or every month!<br/><a href="/page/3-Support-Sott-net">Click here to learn how you can help</a>
      </div>
      <div id="footer-copyright">
        <p>Reader comments do not necessarily reflect the views of the volunteers, editors, and directors of SOTT.net or the Quantum Future Group.</p>
        <p>Remember, we need your help to collect information on what is going on in your part of the world! Send your article suggestions to: <span id="footer-sott-email" title="Contact Us" onclick="return _sott.C.Load(window.location.href, '');"></span></p>
        <p><strong style="font-size:1.2em;">To submit an article for publication, see our <a href="https://www.sott.net/page/13-Submissions" target="_blank">Submission Guidelines</a></strong></p>
        <p>Some icons appearing on this site were created by: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Original content &copy; 2002-2018 by Sott.net/Signs of the Times. See: <a href="/page/10-FAIR-USE-NOTICE" target="_blank">FAIR USE NOTICE</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="return _sott.goUpToTop();"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Contact Us</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="$('#contact_form_bg').hide();$('#contact_form_loader').show();$('#contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {FB.init({appId: '106986066007551', status: true, xfbml: true, version: 'v3.1'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('send', 'pageview');
window.___gcfg = {
  lang: 'en_US',
  parsetags: 'onload'
};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
