<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers -- Sott.net" />
<meta name="description" content="Many of us just pay our taxes on a yearly basis and have absolutely no idea where they&#39;re going. Are they funding new medical research? War? The elite&#39;s agenda? The reality is that your taxpayers&#39; dollars support all of these things and more,..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SOTTnet" />
<meta name="twitter:creator" content="@SOTTnet" />
<meta name="twitter:title" content="Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; -..." />
<meta name="twitter:description" content="Many of us just pay our taxes on a yearly basis and have absolutely no idea where they&#39;re going. Are they funding new medical research? War? The elite&#39;s agenda? The reality is that your taxpayers&#39;..." />
<meta name="twitter:image:src" content="https://www.sott.net/image/s20/407533/pod/dreamstime_xl_88651211_759x500.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://www.sott.net/article/356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers -- Sott.net" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="http://www.sott.net/image/s20/407533/full/dreamstime_xl_88651211_759x500.jpg" />
<meta property="og:image:secure_url" content="https://www.sott.net/image/s20/407533/full/dreamstime_xl_88651211_759x500.jpg" />
<meta property="og:description" content="Many of us just pay our taxes on a yearly basis and have absolutely no idea where they&#39;re going. Are they funding new medical research? War? The elite&#39;s agenda? The reality is that your taxpayers&#39; dollars support all of these things and more,..." />
<meta property="og:site_name" content="Sott.net" />
<title>Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers -- Health &amp; Wellness -- Sott.net</title>
<link rel="canonical" href="https://www.sott.net/article/356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=WGGPg5y9ME"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=WGGPg5y9ME" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png?v=WGGPg5y9ME" sizes="194x194"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png?v=WGGPg5y9ME" sizes="96x96"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=WGGPg5y9ME" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=WGGPg5y9ME" sizes="16x16"/>
<link rel="manifest" href="/manifest.json?v=WGGPg5y9ME"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=WGGPg5y9ME" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico?v=WGGPg5y9ME"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=WGGPg5y9ME"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT News" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="https://www.sott.net/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="SOTT Focus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="Best of the Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppet Masters" href="/xml_engine/signs_rss_cat/16-Puppet-Masters" type="application/rss+xml" />
<link rel="alternate" title="Society&#39;s Child" href="/xml_engine/signs_rss_cat/18-Societys-Child" type="application/rss+xml" />
<link rel="alternate" title="Secret History" href="/xml_engine/signs_rss_cat/19-Secret-History" type="application/rss+xml" />
<link rel="alternate" title="Science &amp; Technology" href="/xml_engine/signs_rss_cat/14-Science-Technology" type="application/rss+xml" />
<link rel="alternate" title="Earth Changes" href="/xml_engine/signs_rss_cat/4-Earth-Changes" type="application/rss+xml" />
<link rel="alternate" title="Fire in the Sky" href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" type="application/rss+xml" />
<link rel="alternate" title="Health &amp; Wellness" href="/xml_engine/signs_rss_cat/7-Health-Wellness" type="application/rss+xml" />
<link rel="alternate" title="Science of the Spirit" href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" type="application/rss+xml" />
<link rel="alternate" title="High Strangeness" href="/xml_engine/signs_rss_cat/8-High-Strangeness" type="application/rss+xml" />
<link rel="alternate" title="Don&#39;t Panic! Lighten Up!" href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/22-9-11" type="application/rss+xml" />
<link rel="alternate" title="Animals" href="/xml_engine/signs_rss_topic/4-Animals" type="application/rss+xml" />
<link rel="alternate" title="Comets" href="/xml_engine/signs_rss_topic/3-Comets" type="application/rss+xml" />
<link rel="alternate" title="Comets and Catastrophe Series" href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" type="application/rss+xml" />
<link rel="alternate" title="Drought" href="/xml_engine/signs_rss_topic/28-Drought" type="application/rss+xml" />
<link rel="alternate" title="Earthquakes" href="/xml_engine/signs_rss_topic/11-Earthquakes" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperatures" href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" type="application/rss+xml" />
<link rel="alternate" title="Fireballs" href="/xml_engine/signs_rss_topic/8-Fireballs" type="application/rss+xml" />
<link rel="alternate" title="Floods" href="/xml_engine/signs_rss_topic/5-Floods" type="application/rss+xml" />
<link rel="alternate" title="JFK Series" href="/xml_engine/signs_rss_topic/1-JFK-Series" type="application/rss+xml" />
<link rel="alternate" title="Plagues" href="/xml_engine/signs_rss_topic/12-Plagues" type="application/rss+xml" />
<link rel="alternate" title="Sinkholes" href="/xml_engine/signs_rss_topic/6-Sinkholes" type="application/rss+xml" />
<link rel="alternate" title="Smoking" href="/xml_engine/signs_rss_topic/26-Smoking" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Summaries" href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" type="application/rss+xml" />
<link rel="alternate" title="Storms" href="/xml_engine/signs_rss_topic/7-Storms" type="application/rss+xml" />
<link rel="alternate" title="Strange Skies" href="/xml_engine/signs_rss_topic/29-Strange-Skies" type="application/rss+xml" />
<link rel="alternate" title="Strange Sounds" href="/xml_engine/signs_rss_topic/23-Strange-Sounds" type="application/rss+xml" />
<link rel="alternate" title="Volcanoes" href="/xml_engine/signs_rss_topic/15-Volcanoes" type="application/rss+xml" />
<link rel="alternate" title="Wildfires" href="/xml_engine/signs_rss_topic/18-Wildfires" type="application/rss+xml" />
<link href="https://plus.google.com/103905639732063775390" rel="publisher" />
<link href="/stylesheets/sottcss_04.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]>
<link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_09.js"></script>
<script type="text/javascript" src="/javascripts/tipey_03.js"></script>
<script type="text/javascript" src="/javascripts/timeago-min.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.en.js"></script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Are you sure?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>

          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>

          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-en" onclick="menuBarToggle('menupup-lang', this);return false;" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="menuBarToggle('menupup-cats', this);return false;" title="Sections"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Home"></a>
            <a href="/page/1-About-Sott-net" id="menu-about" class="menu-btn" title="About"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="sottLoadContactForm(window.location.href, '');return false;" title="Contact"></a>
            <a href="https://radio.sott.net/" id="menu-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="supermapOpenIframe('https://www.sott.net', 'main', null);return false;"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="menuBarToggle('menupup-rss', this);return false;"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="menuBarToggle('menupup-share', this);return false;"><span class="menu-drop"></span></a>
            <a href="/users/login" id="menu-login" class="menu-btn" title="Login"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSearch" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="SuperSearchGo(this);return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Search" onclick="if(this.value == 'Search'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
            <div id="menu-donate">
              <a href="/page/3-Support-Sott-net">
                <img alt="Donate once - or every month!" title="Donate to Sott.net" src="/images/donate-button-en.png" />
              </a>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Welcome to Sott.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Tue, 18 Jul 2017
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">The World for People who Think</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Home"></a>
    <a href="/page/1-About-Sott-net" id="menu-m-about" class="menu-btn" title="About"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('menupup-more').hide();sottLoadContactForm(window.location.href);return false;" title="Contact"></a>
    <a href="https://radio.sott.net/" id="menu-m-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('menupup-more').hide(); supermapOpenIframe('https://www.sott.net', 'main', null);return false;"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Login" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Sections</div>
        <div id="toc-sect-items">
          <a title="SOTT Focus" href="/editorials">SOTT Focus</a>
          <a title="Best of the Web" href="/best-of-web">Best of the Web</a>
          <a title="Puppet Masters" href="/category/16-Puppet-Masters">Puppet Masters</a>
          <a title="Society&#39;s Child" href="/category/18-Societys-Child">Society&#39;s Child</a>
          <a title="Secret History" href="/category/19-Secret-History">Secret History</a>
          <a title="Science &amp; Technology" href="/category/14-Science-Technology">Science &amp; Technology</a>
          <a title="Earth Changes" href="/category/4-Earth-Changes">Earth Changes</a>
          <a title="Fire in the Sky" href="/category/17-Fire-in-the-Sky">Fire in the Sky</a>
          <a title="Health &amp; Wellness" href="/category/7-Health-Wellness">Health &amp; Wellness</a>
          <a title="Science of the Spirit" href="/category/20-Science-of-the-Spirit">Science of the Spirit</a>
          <a title="High Strangeness" href="/category/8-High-Strangeness">High Strangeness</a>
          <a title="Don&#39;t Panic! Lighten Up!" href="/category/15-Dont-Panic-Lighten-Up">Don&#39;t Panic! Lighten Up!</a>
          <a title="Quote of the Day" href="/pics-of-day">Picture of the Day</a>
          <a title="Quote of the Day" href="/quotes">Quote of the Day</a>
          <a title="Quantum Quirks" href="/quirks">Quantum Quirks</a>
          <a title="Archive" href="/page/2-Sott-net-Archive">Archive</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Topics</div>
        <div id="toc-topic-items">
            <a title="9/11" href="/topic/22-9-11">9/11</a>
            <a title="Animals" href="/topic/4-Animals">Animals</a>
            <a title="Comets" href="/topic/3-Comets">Comets</a>
            <a title="Comets and Catastrophe Series" href="/topic/10-Comets-and-Catastrophe-Series">Comets and Catastrophe Series</a>
            <a title="Drought" href="/topic/28-Drought">Drought</a>
            <a title="Earthquakes" href="/topic/11-Earthquakes">Earthquakes</a>
            <a title="Extreme Temperatures" href="/topic/14-Extreme-Temperatures">Extreme Temperatures</a>
            <a title="Fireballs" href="/topic/8-Fireballs">Fireballs</a>
            <a title="Floods" href="/topic/5-Floods">Floods</a>
            <a title="JFK Series" href="/topic/1-JFK-Series">JFK Series</a>
            <a title="Plagues" href="/topic/12-Plagues">Plagues</a>
            <a title="Sinkholes" href="/topic/6-Sinkholes">Sinkholes</a>
            <a title="Smoking" href="/topic/26-Smoking">Smoking</a>
            <a title="SOTT Radio Network" href="/topic/19-SOTT-Radio-Network">SOTT Radio Network</a>
            <a title="SOTT Summaries" href="/topic/30-SOTT-Summaries">SOTT Summaries</a>
            <a title="Storms" href="/topic/7-Storms">Storms</a>
            <a title="Strange Skies" href="/topic/29-Strange-Skies">Strange Skies</a>
            <a title="Strange Sounds" href="/topic/23-Strange-Sounds">Strange Sounds</a>
            <a title="Volcanoes" href="/topic/15-Volcanoes">Volcanoes</a>
            <a title="Wildfires" href="/topic/18-Wildfires">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-hr" href="https://hr.sott.net" title="Croatian"></a>
<a id="flag-da" href="https://da.sott.net" title="Danish"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Dutch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnish"></a>
<a id="flag-fr" href="https://fr.sott.net" title="French"></a>
<a id="flag-de" href="https://de.sott.net" title="German"></a>
<a id="flag-el" href="https://el.sott.net" title="Greek"></a>
<a id="flag-it" href="https://it.sott.net" title="Italian"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russian"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanish"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamese"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Sections</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT News</a>
          <a href="https://www.sott.net/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Focus</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Best of the Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppet-Masters" title="RSS" target="_blank">Puppet Masters</a>
          <a href="/xml_engine/signs_rss_cat/18-Societys-Child" title="RSS" target="_blank">Society&#39;s Child</a>
          <a href="/xml_engine/signs_rss_cat/19-Secret-History" title="RSS" target="_blank">Secret History</a>
          <a href="/xml_engine/signs_rss_cat/14-Science-Technology" title="RSS" target="_blank">Science &amp; Technology</a>
          <a href="/xml_engine/signs_rss_cat/4-Earth-Changes" title="RSS" target="_blank">Earth Changes</a>
          <a href="/xml_engine/signs_rss_cat/17-Fire-in-the-Sky" title="RSS" target="_blank">Fire in the Sky</a>
          <a href="/xml_engine/signs_rss_cat/7-Health-Wellness" title="RSS" target="_blank">Health &amp; Wellness</a>
          <a href="/xml_engine/signs_rss_cat/20-Science-of-the-Spirit" title="RSS" target="_blank">Science of the Spirit</a>
          <a href="/xml_engine/signs_rss_cat/8-High-Strangeness" title="RSS" target="_blank">High Strangeness</a>
          <a href="/xml_engine/signs_rss_cat/15-Dont-Panic-Lighten-Up" title="RSS" target="_blank">Don&#39;t Panic! Lighten Up!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Topics</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/22-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/4-Animals" title="RSS" target="_blank">Animals</a>
            <a href="/xml_engine/signs_rss_topic/3-Comets" title="RSS" target="_blank">Comets</a>
            <a href="/xml_engine/signs_rss_topic/10-Comets-and-Catastrophe-Series" title="RSS" target="_blank">Comets and Catastrophe Series</a>
            <a href="/xml_engine/signs_rss_topic/28-Drought" title="RSS" target="_blank">Drought</a>
            <a href="/xml_engine/signs_rss_topic/11-Earthquakes" title="RSS" target="_blank">Earthquakes</a>
            <a href="/xml_engine/signs_rss_topic/14-Extreme-Temperatures" title="RSS" target="_blank">Extreme Temperatures</a>
            <a href="/xml_engine/signs_rss_topic/8-Fireballs" title="RSS" target="_blank">Fireballs</a>
            <a href="/xml_engine/signs_rss_topic/5-Floods" title="RSS" target="_blank">Floods</a>
            <a href="/xml_engine/signs_rss_topic/1-JFK-Series" title="RSS" target="_blank">JFK Series</a>
            <a href="/xml_engine/signs_rss_topic/12-Plagues" title="RSS" target="_blank">Plagues</a>
            <a href="/xml_engine/signs_rss_topic/6-Sinkholes" title="RSS" target="_blank">Sinkholes</a>
            <a href="/xml_engine/signs_rss_topic/26-Smoking" title="RSS" target="_blank">Smoking</a>
            <a href="/xml_engine/signs_rss_topic/19-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/30-SOTT-Summaries" title="RSS" target="_blank">SOTT Summaries</a>
            <a href="/xml_engine/signs_rss_topic/7-Storms" title="RSS" target="_blank">Storms</a>
            <a href="/xml_engine/signs_rss_topic/29-Strange-Skies" title="RSS" target="_blank">Strange Skies</a>
            <a href="/xml_engine/signs_rss_topic/23-Strange-Sounds" title="RSS" target="_blank">Strange Sounds</a>
            <a href="/xml_engine/signs_rss_topic/15-Volcanoes" title="RSS" target="_blank">Volcanoes</a>
            <a href="/xml_engine/signs_rss_topic/18-Wildfires" title="RSS" target="_blank">Wildfires</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-five"></div>
      <a id="findus-vk" class="find-us-img" href="https://vk.com/sottnet" target="_blank" title="VK"></a>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/pages/SOTTNET/458298565312" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnet" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/c/SottMediaChannel" target="_blank" title="YouTube"></a>
      <a id="findus-gp" class="find-us-img" href="//plus.google.com/103905639732063775390?prsrc=3" rel="publisher" target="_blank" title="Google+"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Loading..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
        <div class="radio-top">
</div>

          <h2 class="hbar">
      <a href="/category/7" rel="nofollow">Health &amp; Wellness</a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/bandaid.png" title="Bandaid" alt="Bandaid" />
      </div>
      <h1>
      
      <a href="http://www.collective-evolution.com/2017/07/15/u-s-taxpayers-fund-heroin-vaccine-despite-u-s-government-being-the-biggest-heroin-dealer/">Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar">Kalee Brown<br /><a href="http://www.collective-evolution.com/2017/07/15/u-s-taxpayers-fund-heroin-vaccine-despite-u-s-government-being-the-biggest-heroin-dealer/" target="_blank">Collective Evolution</a><br />Sat, 15 Jul 2017 12:03 UTC</div>
        <div class="article-print">
        	
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <div class="article-image-large to-center" onmouseover="javascript:this.down('.pintrst-slider').show();" onmouseout="javascript:this.down('.pintrst-slider').hide();"><a href="/image/s20/407533/full/dreamstime_xl_88651211_759x500.jpg" rel="ibox&amp;ignore_target=true" target="_blank"><img src="/image/s20/407533/large/dreamstime_xl_88651211_759x500.jpg" alt="" title="Click to enlarge" border="0" /></a><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('https://www.sott.net/image/s20/407533/full/dreamstime_xl_88651211_759x500.jpg', 'Big Pharma&#92;&#39;s development of a &#92;&#39;clinically viable heroin vaccine&#92;&#39; - paid for by U.S. taxpayers', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407533%2Ffull%2Fdreamstime_xl_88651211_759x500.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407533%2Ffull%2Fdreamstime_xl_88651211_759x500.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>Many of us just pay our taxes on a yearly basis and have absolutely no idea where they're going. Are they funding new medical research? War? The elite's agenda? The reality is that your taxpayers' dollars support all of these things and more, despite the fact that you may not knowingly support them yourself.
<br /><br />
A recent study published in the <em><a href="http://pubs.acs.org/doi/abs/10.1021/jacs.7b03334" title="http://pubs.acs.org/doi/abs/10.1021/jacs.7b03334" target="_blank">Journal of the American Chemical Society</a></em> titled "Development of a Clinically Viable Heroin Vaccine" has been making recent headlines, hinting at fewer heroin users in the United States. The irony here is that <a href="https://www.statnews.com/2017/06/22/government-official-addiction-treatment/" title="https://www.statnews.com/2017/06/22/government-official-addiction-treatment/" target="_blank">taxpayer dollars</a> are being spent to develop a vaccine against drug users supporting the very drug trade the U.S. government and the medical industry have so heavily invested in maintaining.
      <br /><br />
      The U.S. government's role in the heroin (or opium) industry began during the Vietnam War and has continued ever since, moving from South East Asia to Afghanistan to the United States. The opium epidemic was fuelled by the government, and continues to worsen thanks to Big Pharma and the medical industry.
<br /><br />
Even if this vaccine were successfully developed and distributed, would it really make a difference? Would it combat our addictive tendencies and would the U.S. government and Big Pharma then stop pushing drugs on us?
<br /><br />
<span class="BoldGrey">How Successful Is This Heroin Vaccine?</span>
<br /><br />
Researchers from the Scripps Research Institute (TSRI) are saying that this vaccine could be used to successfully treat heroin addicts, as the vaccine apparently dulls the "high" felt from heroin. Findings thus far have proven to be effective for up to eight months after being injected.
<br /><br />
Essentially, the vaccine tells the immune system to create antibodies against heroin and the psychoactive products within it that produce the user's "high." Like many other vaccines, the vaccine does so by exposing the immune system to part of the heroin molecule's structure, and so when users try to get high again, the antibodies neutralize the heroin molecules before they can reach their state of "euphoria."
<br /><br />
"This validates our previous rodent data and positions our vaccine in a favorable light for anticipated clinical evaluation," study leader Kim Janda said in a <a href="https://www.scripps.edu/newsandviews/e_20170703/janda_nv_20170703.html" title="https://www.scripps.edu/newsandviews/e_20170703/janda_nv_20170703.html" target="_blank">statement</a>. "We believe this vaccine candidate will prove safe for human trials."
<br /><br />
The researchers hope that by taking away the pleasurable aspect of the drug, users will no longer see a reason to keep taking it.
<br /><br />
The researchers tested the vaccine on monkeys and found that it was successful in many cases, proving particularly effective within the first month after administering it, although in some cases the vaccine's effects lasted for up to eight months.
<br /><br />
In addition, two of the monkeys tested in the study had been vaccinated in a prior study conducted seven months beforehand. These monkeys showed a higher response to the vaccine, which the researchers suggested could mean that long-term immunity to heroin could be achievable in the future (<a href="http://www.iflscience.com/health-and-medicine/humans-could-be-vaccinated-against-heroin-after-successful-trials-in-monkeys/" title="http://www.iflscience.com/health-and-medicine/humans-could-be-vaccinated-against-heroin-after-successful-trials-in-monkeys/" target="_blank">source</a>).
<br /><br />
<span class="BoldGrey">Concerns Regarding Vaccines</span>
<br /><br />
Many vaccines contain harmful chemicals, including mercury and aluminum. This begs the question: Is it really worth it to inject heroin addicts with these chemicals if it could potentially harm their bodies? <strong>I personally believe that we should be spending this money on more natural therapies that deal with the root cause of the issue: our addictive tendencies.</strong>
<br /><br />
It's also important to note that mercury can be passed down generation after generation, so this isn't just affecting <em>you,</em> it's also going to affect your current or potential future children and grandchildren.
<br /><br />
Perhaps the most controversial element of vaccines is the link that some of them have to autism. The vaccine-autism link gained a lot of traction after CDC scientist Dr. William Thompson publicly apologized for falsifying research, much of which was considered "pro-vaccine."
<br /><br />
The correlation between vaccines and autism is very real, and has been proven time and time again in relation to many vaccines, including the MMR vaccine. A <a href="https://translationalneurodegeneration.biomedcentral.com/articles/10.1186/2047-9158-3-16" title="https://translationalneurodegeneration.biomedcentral.com/articles/10.1186/2047-9158-3-16" target="_blank">study</a> published by Dr. Brian Hooker, PhD and previous CDC scientist, in the peer-reviewed journal <em>Translational Neurodegeneration,</em> found up to a 340% increased risk of autism in African American boys receiving the Measles-mumps-rubella (MMR) vaccine. You can read more about this specific study in our CE article <a href="http://www.collective-evolution.com/2014/08/31/new-study-finds-a-340-percent-increased-risk-of-autism-in-boys-who-receive-mmr-vaccine-on-time/" title="http://www.collective-evolution.com/2014/08/31/new-study-finds-a-340-percent-increased-risk-of-autism-in-boys-who-receive-mmr-vaccine-on-time/" target="_blank">here</a>.
<br /><br />
The vaccine-autism link has even held up in courts, giving parents peace of mind and punishing Big Pharma companies. In one case, the Italian Health Ministry admitted that the MMR vaccine specifically caused autism in a 9-year-old boy. You can read more about that case in our CE article <a href="http://www.collective-evolution.com/2013/05/08/italian-court-rules-mmr-vaccine-caused-autism-us-media-blacks-out-story/" title="http://www.collective-evolution.com/2013/05/08/italian-court-rules-mmr-vaccine-caused-autism-us-media-blacks-out-story/" target="_blank">here</a>.
<br /><br />
A <a href="http://people.csail.mit.edu/seneff/Entropy/entropy-14-02265.pdf" title="http://people.csail.mit.edu/seneff/Entropy/entropy-14-02265.pdf" target="_blank">paper published</a> in 2012 by Dr. Stephanie Seneff, Senior Research Scientist at the MIT Computer Science and Artificial Intelligence Laboratory, argues that severe adverse reactions to the chemicals (like aluminum) within vaccines are linked to life-threatening conditions associated with the heart and brain. The paper goes on to argue that there is a relationship between autism and acute adverse reactions to vaccinations.
<br /><br />
<a href="http://www.mdpi.com/1099-4300/14/11/2227/htm" title="http://www.mdpi.com/1099-4300/14/11/2227/htm" target="_blank">As Dr. Seneff explains</a>: 
<blockquote>
 Mentions of autism in VAERS increased steadily at the end of the last century, during a period when mercury was being phased out, while aluminum adjuvant burden was being increased. Using standard log-likelihood ratio techniques, we identify several signs and symptoms that are significantly more prevalent in vaccine reports after 2000, including cellulitis, seizure, depression, fatigue, pain and death, which are also significantly associated with aluminum-containing vaccines. We propose that children with the autism diagnosis are especially vulnerable to toxic metals such as aluminum and mercury due to insufficient serum sulfate and glutathione. A strong correlation between autism and the MMR (Measles, Mumps, Rubella) vaccine is also observed, which may be partially explained via an increased sensitivity to acetaminophen administered to control fever. 
</blockquote>
 <a href="https://www.ncbi.nlm.nih.gov/pubmed/23609067" title="https://www.ncbi.nlm.nih.gov/pubmed/23609067" target="_blank">Another paper</a> published by Professor Christopher Shaw and Dr. Lucija Tomljenovic of the University of British Columbia showed that vaccines with aluminum adjuvants increase the risk of developing autism, autoimmune diseases, and neurological problems later in life. A demonstrated neurotoxin, aluminum is the only approved adjuvant in the U.S. Its use presents the risk of brain inflammation, autoimmunity, and other adverse health consequences. (<a href="http://www.ncbi.nlm.nih.gov/pubmed/23609067" title="http://www.ncbi.nlm.nih.gov/pubmed/23609067" target="_blank">source</a>)
<br /><br />
If the heroin vaccine contains any of these chemicals, or any other potentially harmful chemicals, do we really think that we should be injecting it into heroin users? Drug users often put their bodies under added stress to begin with, meaning their bodies are likely very unhealthy already. If your body is already under stress, do you really want to add more stress and toxicity to it?
<br /><br />
<span class="BoldGrey">The U.S. Government and Big Pharma's Involvement in Heroin/Opium</span>
<br /><br />
To clarify, heroin is made from opium. Opium is removed from the poppy plant, which is then refined into morphine, and can then be refined into heroin. So, if you're an opium supplier, you could also be considered a heroin supplier. Now, how does all of this relate to the U.S. government and Big Pharma?
<br /><br />
In Southeast Asia (SEA) during the Vietnam War, the CIA worked alongside Laotian general Vang Pao in an effort to help make Laos the world's largest exporter of heroin. The CIA actually owned and operated a covert drug smuggling airline, referred to as <a href="https://www.cia.gov/library/center-for-the-study-of-intelligence/csi-publications/csi-studies/studies/winter99-00/art7.html" title="https://www.cia.gov/library/center-for-the-study-of-intelligence/csi-publications/csi-studies/studies/winter99-00/art7.html" target="_blank">Air America</a><em>,</em> which was used to transport numerous goods, including heroin. The CIA then flew drugs all over SEA, allowing the Golden Triangle (parts of Burma, Thailand, and Laos) to become the world hub for heroin. You can read more about Air America in our CE article <a href="http://www.collective-evolution.com/2017/06/22/how-the-cia-operated-a-drug-smuggling-airline-for-heroin-the-911-connection/" title="http://www.collective-evolution.com/2017/06/22/how-the-cia-operated-a-drug-smuggling-airline-for-heroin-the-911-connection/" target="_blank">here</a>.
<br /><br />
Mainstream media has even addressed this issue, as the History Channel just came out with a new series titled <em>America's War on Drugs</em> which discusses the CIA's role in the heroin drug trade, as well as many other drugs, which you can read more about in our CE article <a href="http://www.collective-evolution.com/2017/06/30/the-history-channels-americas-war-on-drugs-how-accurate-was-this-docu-series/" title="http://www.collective-evolution.com/2017/06/30/the-history-channels-americas-war-on-drugs-how-accurate-was-this-docu-series/" target="_blank">here</a>.
<br /><br />
According to a <a href="http://www.nytimes.com/1993/12/03/opinion/03iht-edlarry.html" title="http://www.nytimes.com/1993/12/03/opinion/03iht-edlarry.html" target="_blank"><em>New York Times</em></a> article written in 1993, the CIA's involvement with the heroin industry actually began slightly before the Vietnam War. During the Korean War, in 1950, the CIA allegedly traded weapons and heroin in exchange for intelligence.
<br /><br />
Well, it seems the CIA's "heroin problem" didn't start nor end in SEA.
<br /><br />
Afghanistan is another country with a complicated history of involvement in the opium and heroin industries, much of which implicates the CIA. In the 1980s, CIA-supported Moujahedeen rebels were heavily involved in drug trafficking heroin. The CIA supplied trucks and mules, which were used to transport opium.
<br /><br />
Despite the fact that Afghanistan supplied approximately <a href="http://www.globalresearch.ca/the-real-drug-lords-a-brief-history-of-cia-involvement-in-the-drug-trade/10013" title="http://www.globalresearch.ca/the-real-drug-lords-a-brief-history-of-cia-involvement-in-the-drug-trade/10013" target="_blank">50% of the heroin</a> used by Americans, the U.S. failed to intervene or investigate the Afghan drug industry for years. Instead, many of the individuals trafficking the drugs in Afghanistan were actually trained, armed, and funded <a href="http://www.nytimes.com/1993/12/03/opinion/03iht-edlarry.html" title="http://www.nytimes.com/1993/12/03/opinion/03iht-edlarry.html" target="_blank">by the CIA</a> at the time.
<br /><br />
Opium production came to a gradual halt thanks to Taliban rule. By 2000, the Taliban had completely banned opium production, practically eradicating 90% of the world's heroin. The following UN diagram outlines the history of opium production in Afghanistan:
<br /><div class="article-image-large to-center" onmouseover="javascript:this.down('.pintrst-slider').show();" onmouseout="javascript:this.down('.pintrst-slider').hide();"><a href="/image/s20/407534/full/afghan_opium_production_1994_2.jpg" rel="ibox&amp;ignore_target=true" target="_blank"><img src="/image/s20/407534/large/afghan_opium_production_1994_2.jpg" alt="" title="Click to enlarge" border="0" /></a><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('https://www.sott.net/image/s20/407534/full/afghan_opium_production_1994_2.jpg', 'Sott.net', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407534%2Ffull%2Fafghan_opium_production_1994_2.jpg&amp;hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sott.net%2Farticle%2F356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers&amp;media=https%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407534%2Ffull%2Fafghan_opium_production_1994_2.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>As you can see, after 9/11 occurred and the U.S. invaded Afghanistan, opium production suddenly skyrocketed. There have been tons of photos of U.S. soldiers guarding the opium fields, yet today, more than a decade later, they still have not destroyed them and the business is booming (view some of the photos <a href="http://www.globalresearch.ca/drug-war-american-troops-are-protecting-afghan-opium-u-s-occupation-leads-to-all-time-high-heroin-production/5358053" title="http://www.globalresearch.ca/drug-war-american-troops-are-protecting-afghan-opium-u-s-occupation-leads-to-all-time-high-heroin-production/5358053" target="_blank">here</a>).
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/326961-Afghan-opium-production-saw-nearly-4000-increase-since-US-led-NATO-invasion" title="//www.sott.net/article/326961-Afghan-opium-production-saw-nearly-4000-increase-since-US-led-NATO-invasion" target="_blank">Afghan <strong>opium production</strong> saw nearly 4000% increase since US-led NATO invasion</a>
<br /><br />
</div>
<br />It's no secret that 9/11 was an inside job, otherwise referred to as a false-flag terrorist attack. If you didn't know that, please read this <a href="http://www.collective-evolution.com/2016/09/11/15-years-later-people-are-still-waking-up-to-these-facts-about-911-and-thats-ok-better-late-than-never/" title="http://www.collective-evolution.com/2016/09/11/15-years-later-people-are-still-waking-up-to-these-facts-about-911-and-thats-ok-better-late-than-never/" target="_blank">CE article</a>. Many have speculated that one of the main reasons the U.S. government orchestrated the 9/11 attack is so that they could gain full control over the opium trade in Afghanistan. You can read more about that in our CE article <a href="http://www.collective-evolution.com/2017/06/22/how-the-cia-operated-a-drug-smuggling-airline-for-heroin-the-911-connection/" title="http://www.collective-evolution.com/2017/06/22/how-the-cia-operated-a-drug-smuggling-airline-for-heroin-the-911-connection/" target="_blank">here</a>.
<br /><br />
There's no question that the U.S. government is knee deep in the opium/heroin drug trade. So, how does Big Pharma relate to all of this?
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/302739-Facilitating-the-narco-state-Rumors-persist-regarding-the-CIAs-involvement-in-Afghanistans-opium-trade" title="//www.sott.net/article/302739-Facilitating-the-narco-state-Rumors-persist-regarding-the-CIAs-involvement-in-Afghanistans-opium-trade" target="_blank">Facilitating the narco state: Rumors persist regarding the CIA's involvement in Afghanistan's opium trade</a>
<br /><br />
</div>
<br />Big Pharma is largely responsible for the opioid epidemic in North America. We see more and more overdoses and addictions related to these drugs, each year and it all stems from Big Pharma and doctors overprescribing medication and understating the side effects and addictive tendencies. This issue isn't new, however; it actually started <em>decades</em> ago.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/317776-Ushering-in-a-heroin-nightmare-Big-Pharma-exposed-for-knowingly-causing-opioid-epidemic" title="//www.sott.net/article/317776-Ushering-in-a-heroin-nightmare-Big-Pharma-exposed-for-knowingly-causing-opioid-epidemic" target="_blank">Ushering in a heroin nightmare: Big Pharma exposed for knowingly causing opioid epidemic</a>
<br /><br />
</div>
<br />"[The marketing effort for opioid sales] was a promotional campaign unlike we have ever really seen," explains <a href="https://psmag.com/social-justice/how-big-pharma-gave-america-its-heroin-problem" title="https://psmag.com/social-justice/how-big-pharma-gave-america-its-heroin-problem" target="_blank">Dr. Andrew Kolodny</a>, the Chief Medical Officer for the <a href="http://www.phoenixhouse.org/" title="http://www.phoenixhouse.org/" target="_blank">Phoenix House</a> treatment centers and co-founder of Physicians for Responsible Opioid Prescribing. "Drug reps were going to family care doctors, and insisting that OxyContin had no real risks—only benefits. What they were selling was the idea that pain was a disease, and not a symptom."
<br /><br />
This problem can be seen all over North America. In the U.S. and Canada, pharmaceutical giant <a href="https://www.theglobeandmail.com/news/investigations/oxycontin/article33448409/" title="https://www.theglobeandmail.com/news/investigations/oxycontin/article33448409/" target="_blank">Purdue</a> has made over $30 billion USD from OxyContin <em>alone</em> since the mid-1990s. Purdue was actually largely responsible for the marketing campaign in support of these drugs, and <a href="https://psmag.com/social-justice/how-big-pharma-gave-america-its-heroin-problem" title="https://psmag.com/social-justice/how-big-pharma-gave-america-its-heroin-problem" target="_blank">in 2001,</a> spent $4.6 million on OxyContin advertisements in medical journals.
<br /><br />
<div class='StoryComment'>
<br /><strong>Comment:</strong> <a href="//www.sott.net/article/312323-How-the-American-opiate-epidemic-was-started-by-the-Purdue-Pharma-company" title="//www.sott.net/article/312323-How-the-American-opiate-epidemic-was-started-by-the-Purdue-Pharma-company" target="_blank">How the American opiate epidemic was started by the Purdue Pharma company</a>
<br /><br />
</div>
<br />It's clear that the U.S. government and Big Pharma are heavily responsible for creating the opium/heroin epidemic in North America. So, instead of producing a vaccine that aims to help heroin addicts, why not just stop fuelling the problem in the first place?
<br /><br />
<span class="BoldGrey">Final Thoughts</span>
<br /><br />
To me, this is another example of how Big Pharma and the U.S. government often choose to ignore the root cause of a problem and instead administer a "bandaid" to it. Rather than actually stepping away from producing and spreading these drugs, or investing in mental health and drug addiction care, they instead are simply developing a product that will mask the problem. This is further proof that these organizations are more concerned with profit over anything else, including people.
<br /><br />
If they were intent on actually helping people, then they wouldn't be ignoring the root cause of the issue here and they'd take responsibility for their actions. Instead, they're creating a vaccine that will only increase their profits and further poison the North American population, representing a greater market for them to treat in the future.
		</div>
  
<script type="text/javascript">
var __RLink = 'Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers';
var __CatId = 7;
</script>
		<div id="article-shortbox">
			<div class="comment-preview"><div class="img"><a href="https://www.sott.net/article/356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers" target="_blank"><img src="/image/s20/407533/header/dreamstime_xl_88651211_759x500.jpg" alt="Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers" title="Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers" /></a></div><div class="body"><h3><a href="https://www.sott.net/article/356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers">Big Pharma's development of a 'clinically viable heroin vaccine' - paid for by U.S. taxpayers</a></h3>Many of us just pay our taxes on a yearly basis and have absolutely no idea where they're going. Are they funding new medical research? War? The elite's agenda? The reality is that your taxpayers'...</div></div>
		</div>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="E-mail this article"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Print this article"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/en356487" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span>
    &nbsp;<span class="soc"><g:plusone size="medium"></g:plusone></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>See Also:</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=356487">Login</a> &mdash; <a href="/users/signup" target="_blank">Register to add your comments!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Reader Comments</h2>
			<a name="comment194957"></a>
<div id="comment_194957" class="comment">
	<div class="comment-body">
    <div class="comment-avatar">
			<a href="/user/25924-sbc"><img src="/avatar/friend/25924" border="0" align="left" alt="sbc" /></a>
		</div>
    <div class="comment-header">
      <div class="comment-title">
          <a href="/user/25924-sbc" style="">sbc</a>
	      <span class="comment-reply-dot">&middot;</span>
				<span class="comment-timestamp" title="2017-07-16T17:55:13Z">
					2017-07-16T17:55:13Z
				</span>
      </div>
      <div class="comment-link">
        <a href="#comment194957" class="combtn-link" title="Link"></a>
      </div>
    </div>
		<div class="comment-content">
			what if they break an arm or a leg severely and need some sort of opioid pain relief?   will the "heroin vaccine" prevent that from working as well.  most likely yes.
		</div>
	</div>
</div>

			<a name="comment194962"></a>
<div id="comment_194962" class="comment">
	<div class="comment-body">
    <div class="comment-avatar">
			<a href="/user/21963-Baybars"><img src="/avatar/friend/21963" border="0" align="left" alt="Baybars" /></a>
		</div>
    <div class="comment-header">
      <div class="comment-title">
          <a href="/user/21963-Baybars" style="">Baybars</a>
	      <span class="comment-reply-dot">&middot;</span>
				<span class="comment-timestamp" title="2017-07-16T18:23:50Z">
					2017-07-16T18:23:50Z
				</span>
      </div>
      <div class="comment-link">
        <a href="#comment194962" class="combtn-link" title="Link"></a>
      </div>
    </div>
		<div class="comment-content">
			What a load of crap. Tweekers gonna tweek, it's in their blood (pardon the pun).  Besides that, are there enough junkies out there to make a market for this new pharmaceutical scourge?
<br /><br />
Are children supposed to take this in grade school, along with their other 50 shots?
		</div>
	</div>
</div>

  <script type="text/javascript">
  	document.observe("dom:loaded", function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="radio-side">
</div>

<div class="sidebar-box" id="latest-news">
  <div class="sidebar-box-hdr">
    <h2>Latest News</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/356644-Peru-struck-by-6-6-magnitude-earthquake"> Peru struck by 6.6 magnitude earthquake</a></li>
    <li><a href="/article/356643-Prairie-Vole-love-helps-scientists-pinpoint-romantic-brain-activity"> Prairie Vole love helps scientists pinpoint romantic brain activity</a></li>
    <li><a href="/article/356642-Spectacular-storms-across-China-end-summer-snap-VIDEO"> Spectacular storms across China end summer snap (VIDEO)</a></li>
    <li><a href="/article/356641-Shallow-7-7-magnitude-earthquake-hits-off-Russias-Kamchatka-Peninsula"> Shallow 7.7 magnitude earthquake hits off Russia&#39;s Kamchatka Peninsula</a></li>
    <li><a href="/article/356640-Wearable-electronics-Breathable-nanoscale-tech-worn-like-a-second-skin"> Wearable electronics - Breathable nanoscale tech worn like a second skin</a></li>
    <li><a href="/article/356639-Writings-on-the-wall-Pentagon-study-admits-US-empire-collapsing-recommends-massive-effort-to-maintain-global-access-to-resources"><strong class="chn-bow">Best of the Web:</strong>  Writing&#39;s on the wall: Pentagon study admits U.S. empire collapsing, recommends massive effort to maintain global access to resources</a></li>
    <li><a href="/article/356638-10bn-cryptocurrency-devaluation-in-past-24-hours-Bitcoin-hit-hard-but-recovering"> $10bn cryptocurrency devaluation in past 24 hours, Bitcoin hit hard but recovering</a></li>
    <li style="display:none;"><a href="/article/356637-Irans-Revolutionary-Guards-threatens-US-over-possible-terrorist-classification-and-sanctions"> Iran&#39;s Revolutionary Guards threatens US over possible terrorist classification and sanctions</a></li>
    <li style="display:none;"><a href="/article/356636-How-Chicago-works-Graft-corruption-political-connections-bribes-and-unions"> How Chicago &#39;works&#39;: ﻿Graft, corruption, political connections, bribes and unions</a></li>
    <li style="display:none;"><a href="/article/356635-Oxfam-report-Gap-between-rich-and-poor-in-US-among-highest-of-major-industrial-countries"> Oxfam report: Gap between rich and poor in US among highest of major industrial countries</a></li>
    <li style="display:none;"><a href="/article/356634-War-on-crime-AG-Sessions-calls-for-return-to-asset-forfeitures-and-broken-windows-policing"> War on crime: AG Sessions calls for return to asset forfeitures and &#39;broken windows&#39; policing</a></li>
    <li style="display:none;"><a href="/article/356633-Million-dollar-cars-Marijuana-packages-smuggled-into-US-in-new-Ford-cars-built-in-Mexico"> Million dollar cars: Marijuana packages smuggled into US in new Ford cars built in Mexico</a></li>
    <li style="display:none;"><a href="/article/356632-Unequivocal-proof-Qatar-accuses-UAE-of-hacking-its-media-after-WaPo-report"> &#39;Unequivocal proof:&#39; Qatar accuses UAE of hacking its media after WaPo report</a></li>
    <li style="display:none;"><a href="/article/356631-Musical-artist-R-Kelly-exposed-as-sexual-predator-leads-cult-brainwashes-young-women"> Musical artist R. Kelly exposed as sexual predator; leads &#39;cult&#39;, brainwashes young women</a></li>
    <li style="display:none;"><a href="/article/356630-Israeli-murders-daughter-in-honor-killing-over-relationship-with-Muslim-man"> Israeli murders daughter in &#39;honor killing&#39; over relationship with Muslim man</a></li>
    <li style="display:none;"><a href="/article/356629-Temperature-trend-stalls-clouds-and-volcanic-particulate-overwhelm-new-climate-model"> Temperature trend stalls, clouds and volcanic particulate overwhelm new climate model</a></li>
    <li style="display:none;"><a href="/article/356628-Russian-scholar-Valery-Solovei-Our-elite-was-lucky-with-weak-Obama"> Russian scholar Valery Solovei: &quot;Our elite was lucky with weak Obama&quot;</a></li>
    <li style="display:none;"><a href="/article/356627-Firenado-filmed-swirling-over-wildfire-near-Amarillo-Texas"> Firenado filmed swirling over wildfire near Amarillo, Texas</a></li>
    <li style="display:none;"><a href="/article/356626-Anti-Russian-hysteria-out-of-control-All-Russians-are-spies"> Anti-Russian hysteria out of control: &quot;All Russians are spies!&quot;</a></li>
    <li style="display:none;"><a href="/article/356625-Golden-retriever-rescues-drowning-fawn-off-Long-Island-beach"> Golden retriever rescues drowning fawn off Long Island beach</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/356639-Writings-on-the-wall-Pentagon-study-admits-US-empire-collapsing-recommends-massive-effort-to-maintain-global-access-to-resources"><strong class="chn-bow">Best of the Web:</strong>  Writing&#39;s on the wall: Pentagon study admits U.S. empire collapsing, recommends massive effort to maintain global access to resources</a></li>
    <li><a href="/article/356637-Irans-Revolutionary-Guards-threatens-US-over-possible-terrorist-classification-and-sanctions"> Iran&#39;s Revolutionary Guards threatens US over possible terrorist classification and sanctions</a></li>
    <li><a href="/article/356636-How-Chicago-works-Graft-corruption-political-connections-bribes-and-unions"> How Chicago &#39;works&#39;: ﻿Graft, corruption, political connections, bribes and unions</a></li>
    <li><a href="/article/356634-War-on-crime-AG-Sessions-calls-for-return-to-asset-forfeitures-and-broken-windows-policing"> War on crime: AG Sessions calls for return to asset forfeitures and &#39;broken windows&#39; policing</a></li>
    <li><a href="/article/356632-Unequivocal-proof-Qatar-accuses-UAE-of-hacking-its-media-after-WaPo-report"> &#39;Unequivocal proof:&#39; Qatar accuses UAE of hacking its media after WaPo report</a></li>
    <li><a href="/article/356628-Russian-scholar-Valery-Solovei-Our-elite-was-lucky-with-weak-Obama"> Russian scholar Valery Solovei: &quot;Our elite was lucky with weak Obama&quot;</a></li>
    <li><a href="/article/356626-Anti-Russian-hysteria-out-of-control-All-Russians-are-spies"> Anti-Russian hysteria out of control: &quot;All Russians are spies!&quot;</a></li>
    <li style="display:none;"><a href="/article/356623-Why-did-Secret-Service-allow-Don-Jrs-meeting-with-Russian-lawyer-if-it-was-nefarious-asks-Trump-senior-legal-adviser"> &#39;Why did Secret Service allow Don Jr&#39;s meeting with Russian lawyer if it was nefarious?&#39; asks Trump senior legal adviser</a></li>
    <li style="display:none;"><a href="/article/356622-Duterte-approval-rating-rises-despite-human-rights-abuse-accusations-report"> Duterte approval rating rises despite human rights abuse accusations - report</a></li>
    <li style="display:none;"><a href="/article/356619-How-the-United-States-sustains-perpetual-war-with-a-bloodless-narrative"> How the United States sustains perpetual war with a bloodless narrative</a></li>
    <li style="display:none;"><a href="/article/356618-CIA-Dir-Pompeo-admits-he-convinced-Trump-over-disproven-chemical-weapons-attack-in-Syria"> CIA Dir. Pompeo admits he convinced Trump over disproven chemical weapons attack in Syria</a></li>
    <li style="display:none;"><a href="/article/356617-Moscows-reaction-to-US-blackmail-demands-for-the-return-of-Russian-property"> Moscow&#39;s reaction to US &#39;blackmail&#39; demands for the return of Russian property</a></li>
    <li style="display:none;"><a href="/article/356616-Lavrov-Any-US-conditions-placed-on-return-of-Russian-diplomatic-property-is-daylight-robbery"> Lavrov: Any US conditions placed on return of Russian diplomatic property is &#39;daylight robbery&#39;</a></li>
    <li style="display:none;"><a href="/article/356615-Yet-another-diplomatic-offense-Russian-embassy-diplomat-replacements-denied-US-visas"> Yet another diplomatic offense: Russian embassy diplomat replacements denied US visas</a></li>
    <li style="display:none;"><a href="/article/356613-Israel-arrests-a-UN-official-in-Gaza-again"> Israel arrests a UN official in Gaza...again</a></li>
    <li style="display:none;"><a href="/article/356611-Syrian-troops-find-over-30-US-anti-tank-missile-systems-in-Latakia-province"> Syrian troops find over 30 US anti-tank missile systems in Latakia province</a></li>
    <li style="display:none;"><a href="/article/356610-We-deported-French-Jews-not-the-Germans-Macron-slams-anti-Zionism-during-Netanyahus-visit"> &#39;We deported French Jews, not the Germans&#39;: Macron slams anti-Zionism during Netanyahu&#39;s visit</a></li>
    <li style="display:none;"><a href="/article/356608-Independent-researcher-finds-evidence-DNC-files-published-by-Guccifer-2-0-were-copied-locally-not-remotely-hacked"> Independent researcher finds evidence DNC files published by Guccifer 2.0 were copied locally, not remotely hacked</a></li>
    <li style="display:none;"><a href="/article/356606-Backstory-to-the-Qatar-Saudi-dispute-and-why-Trump-had-to-retreat"> Backstory to the Qatar-Saudi dispute and why Trump had to retreat</a></li>
    <li style="display:none;"><a href="/article/356605-We-know-where-the-terrorists-are-coming-from-Iranian-FM-says-ISIS-Al-Nusra-Al-Qaeda-get-their-money-and-ideology-from-US-allies"> &quot;We know where the terrorists are coming from&quot;: Iranian FM says ISIS, Al-Nusra, Al-Qaeda get their money and ideology from US allies</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/356638-10bn-cryptocurrency-devaluation-in-past-24-hours-Bitcoin-hit-hard-but-recovering"> $10bn cryptocurrency devaluation in past 24 hours, Bitcoin hit hard but recovering</a></li>
    <li><a href="/article/356635-Oxfam-report-Gap-between-rich-and-poor-in-US-among-highest-of-major-industrial-countries"> Oxfam report: Gap between rich and poor in US among highest of major industrial countries</a></li>
    <li><a href="/article/356633-Million-dollar-cars-Marijuana-packages-smuggled-into-US-in-new-Ford-cars-built-in-Mexico"> Million dollar cars: Marijuana packages smuggled into US in new Ford cars built in Mexico</a></li>
    <li><a href="/article/356631-Musical-artist-R-Kelly-exposed-as-sexual-predator-leads-cult-brainwashes-young-women"> Musical artist R. Kelly exposed as sexual predator; leads &#39;cult&#39;, brainwashes young women</a></li>
    <li><a href="/article/356630-Israeli-murders-daughter-in-honor-killing-over-relationship-with-Muslim-man"> Israeli murders daughter in &#39;honor killing&#39; over relationship with Muslim man</a></li>
    <li><a href="/article/356621-Lazy-police-who-dont-understand-law-allowing-criminals-to-walk-free-says-former-senior-prosecutor-in-UK"> Lazy police who don&#39;t understand law allowing criminals to walk free, says former senior prosecutor in UK</a></li>
    <li><a href="/article/356620-Minneapolis-cop-who-shot-Australian-woman-identified-as-Officer-Mohamed-Noor"> Minneapolis cop who shot Australian woman identified as Officer Mohamed Noor</a></li>
    <li style="display:none;"><a href="/article/356614-Never-call-the-police-Holistic-doctor-killed-by-Minneapolis-cops-after-calling-911-to-report-disturbance"> Never call the police! Holistic doctor killed by Minneapolis cops after calling 911 to report disturbance</a></li>
    <li style="display:none;"><a href="/article/356612-Raining-needles-States-report-growing-pollution-hazard-created-by-heroin-crisis"> Raining needles: States report growing pollution hazard created by heroin crisis</a></li>
    <li style="display:none;"><a href="/article/356609-Civilian-deaths-in-Afghanistan-remain-at-record-high-levels-UN-report"> Civilian deaths in Afghanistan remain at record high levels, UN report</a></li>
    <li style="display:none;"><a href="/article/356599-Poll-shows-Russians-fear-economic-problems-more-than-war"> Poll shows Russians fear economic problems more than war</a></li>
    <li style="display:none;"><a href="/article/356595-Over-10000-Syrian-militants-ready-to-wage-war-against-Nusra-Front-with-Russias-help"> Over 10,000 Syrian militants ready to wage war against Nusra Front with Russia&#39;s help</a></li>
    <li style="display:none;"><a href="/article/356592-Sexual-assaults-shocking-violence-involving-migrants-mar-German-town-Volksfest"> Sexual assaults &amp; &#39;shocking&#39; violence involving migrants mar German town Volksfest</a></li>
    <li style="display:none;"><a href="/article/356590-Idaho-news-station-uses-picture-of-BLM-activist-in-bank-robbery-story-issues-an-apology"> Idaho news station uses picture of BLM activist in bank robbery story; issues an apology</a></li>
    <li style="display:none;"><a href="/article/356589-Protesting-drone-warfare-The-moral-corrosion-of-remote-killing"> Protesting drone warfare: The moral corrosion of remote killing</a></li>
    <li style="display:none;"><a href="/article/356585-North-Korea-fuel-prices-surge-50-after-China-cuts-oil-supplies"> North Korea fuel prices surge 50% after China cuts oil supplies</a></li>
    <li style="display:none;"><a href="/article/356584-SUV-tore-through-roof-of-house-after-bizarre-crash-VIDEOS-PHOTOS"> SUV tore through roof of house after bizarre crash (VIDEOS, PHOTOS)</a></li>
    <li style="display:none;"><a href="/article/356579-Porn-sites-will-be-blocked-if-they-dont-verify-users-are-over-18"> Porn sites will be blocked if they don&#39;t verify users are over 18</a></li>
    <li style="display:none;"><a href="/article/356576-Syrian-opposition-feels-betrayed-after-US-signs-de-escalation-agreement-with-Russia"> Syrian &#39;opposition&#39; feels &#39;betrayed&#39; after US signs de-escalation agreement with Russia</a></li>
    <li style="display:none;"><a href="/article/356569-Warsaw-Thousands-protest-new-judicial-reforms"> Warsaw: Thousands protest new judicial reforms</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/356521-Cypriot-farmer-unearths-2000-year-old-Roman-mosaic"> Cypriot farmer unearths 2,000-year-old Roman mosaic</a></li>
    <li><a href="/article/356494-Eight-ancient-shipwrecks-found-off-of-Greeces-Fourni-Islands"> Eight ancient shipwrecks found off of Greece&#39;s Fourni Islands</a></li>
    <li><a href="/article/356474-You-cant-understand-ISIS-if-you-dont-know-the-history-of-Wahhabism-in-Saudi-Arabia"> You can&#39;t understand ISIS if you don&#39;t know the history of Wahhabism in Saudi Arabia</a></li>
    <li><a href="/article/356473-Secret-Stone-Age-engravings-can-only-be-seen-at-night-archaeologists-find"> Secret Stone Age engravings can only be seen at night, archaeologists find</a></li>
    <li><a href="/article/356450-1863-was-the-other-time-Russia-meddled-with-American-democracy"> 1863 was the &#39;other time&#39; Russia meddled with American democracy</a></li>
    <li><a href="/article/356435-A-short-history-of-the-humane-guillotine"> A short history of the &#39;humane&#39; guillotine</a></li>
    <li><a href="/article/356314-Documents-reveal-Israeli-leaders-were-concerned-evidence-would-come-to-light-that-1967-attack-on-USS-Liberty-was-intentional"> Documents reveal Israeli leaders were concerned evidence would come to light that 1967 attack on USS Liberty was intentional</a></li>
    <li style="display:none;"><a href="/article/356251-War-in-the-Balkans-Memoirs-of-a-Portugese-Peacekeeper"> War in the Balkans: Memoirs of a Portugese Peacekeeper</a></li>
    <li style="display:none;"><a href="/article/356177-200000-year-old-baby-tooth-is-fourth-fossil-identified-from-Siberias-Denisova-Cave"> 200,000-year-old baby tooth is fourth fossil identified from Siberia&#39;s Denisova Cave</a></li>
    <li style="display:none;"><a href="/article/356158-Neandertal-thigh-bone-may-rewrite-history-of-humanitys-origins"> Neandertal thigh bone may rewrite history of humanity&#39;s origins</a></li>
    <li style="display:none;"><a href="/article/356134-New-Jersey-museum-finds-cases-of-wine-nearly-as-old-as-the-United-States"> New Jersey museum finds cases of wine nearly as old as the United States</a></li>
    <li style="display:none;"><a href="/article/356107-In-1951-the-CIA-compared-US-Soviet-Propaganda-heres-what-they-found"> In 1951 the CIA compared U.S &amp; Soviet Propaganda - here&#39;s what they found</a></li>
    <li style="display:none;"><a href="/article/355921-Unit-731-Japans-inhuman-experimentation-camp-that-the-West-tried-to-erase-from-history"> Unit 731: Japan&#39;s inhuman experimentation camp that the West tried to erase from history</a></li>
    <li style="display:none;"><a href="/article/355848-Stone-monument-carvings-only-visible-at-night-may-have-been-used-in-mysterious-night-time-rituals"> Stone monument carvings, only visible at night, may have been used in mysterious night-time rituals</a></li>
    <li style="display:none;"><a href="/article/355765-Tunnel-to-underworld-discovered-beneath-pyramid-at-Teotihuacan-in-Mexico"> Tunnel to &#39;underworld&#39; discovered beneath pyramid at Teotihuacan in Mexico</a></li>
    <li style="display:none;"><a href="/article/355762-New-photo-may-prove-Amelia-Earhart-survived-plane-crash"> New photo may prove Amelia Earhart survived plane crash</a></li>
    <li style="display:none;"><a href="/article/355699-Tunguska-impact-of-1908-Witnesses-describe-what-its-like-to-live-through-a-meteor-strike"> Tunguska impact of 1908: Witnesses describe what it&#39;s like to live through a meteor strike</a></li>
    <li style="display:none;"><a href="/article/355631-The-Accidental-and-Forgotten-US-Destruction-of-Iranian-Airliner-Flight-655-Killing-290-Civilians"> The &#39;Accidental&#39; and &#39;Forgotten&#39; U.S. Destruction of Iranian Airliner Flight 655­, Killing 290 Civilians</a></li>
    <li style="display:none;"><a href="/article/355573-5000-year-old-giants-graveyard-found-in-eastern-China"> 5000-year-old &#39;giants&#39; graveyard found in eastern China</a></li>
    <li style="display:none;"><a href="/article/355375-Lebensraum-Inc-How-Germany-partnered-with-Washington-to-carve-up-Yugoslavia-and-foster-Islamic-terrorism-in-Europe"><strong class="chn-fb">Flashback:</strong>  Lebensraum, Inc: How Germany partnered with Washington to carve up Yugoslavia and foster Islamic terrorism in Europe</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/356643-Prairie-Vole-love-helps-scientists-pinpoint-romantic-brain-activity"> Prairie Vole love helps scientists pinpoint romantic brain activity</a></li>
    <li><a href="/article/356640-Wearable-electronics-Breathable-nanoscale-tech-worn-like-a-second-skin"> Wearable electronics - Breathable nanoscale tech worn like a second skin</a></li>
    <li><a href="/article/356624-Exposing-the-booming-genetic-pseudoscience-market"> Exposing the booming genetic pseudoscience market</a></li>
    <li><a href="/article/356607-What-it-would-take-to-kill-all-life-on-Earth"> What it would take to kill all life on Earth</a></li>
    <li><a href="/article/356604-Coming-soon-Facial-recognition-software-for-police-body-cameras"> Coming soon! Facial recognition software for police body cameras</a></li>
    <li><a href="/article/356598-A-destroyer-of-worlds-An-AI-researchers-shares-his-fears"> A destroyer of worlds?: An AI researchers shares his fears</a></li>
    <li><a href="/article/356588-Intelligent-machines-could-destroy-mankind-Elon-Musk-fears-destructive-capacity-of-AI-without-proactive-regulation"> &quot;Intelligent machines could destroy mankind&quot;: Elon Musk fears destructive capacity of AI without proactive regulation</a></li>
    <li style="display:none;"><a href="/article/356551-Chinese-scientists-clone-and-genetically-modify-a-dog-implications-for-human-possibilities"> Chinese scientists clone and genetically modify a dog, implications for human possibilities</a></li>
    <li style="display:none;"><a href="/article/356544-NASA-celebrates-anniversary-of-Pluto-mission-with-stunning-flyover-movie"> NASA celebrates anniversary of Pluto mission with stunning flyover movie</a></li>
    <li style="display:none;"><a href="/article/356472-Gravity-is-an-electrical-phenomenon"> Gravity is an electrical phenomenon?</a></li>
    <li style="display:none;"><a href="/article/356454-Gravitational-lens-discovery-One-of-the-brightest-distant-galaxies-1000x-the-Milky-Way"> Gravitational lens discovery: One of the brightest distant galaxies, 1000x the Milky Way</a></li>
    <li style="display:none;"><a href="/article/356451-Tech-billionaires-want-to-bust-humans-or-at-least-themselves-out-of-the-Matrix"> Tech billionaires want to bust humans -- or, at least, themselves -- out of the Matrix</a></li>
    <li style="display:none;"><a href="/article/356431-Googles-life-science-division-to-release-20-million-infected-male-mosquitoes-in-California"> Google&#39;s life science division to release 20 million infected male mosquitoes in California</a></li>
    <li style="display:none;"><a href="/article/356414-What-do-we-know-about-the-mysterious-planet-hiding-out-at-the-edge-of-the-solar-system"> What do we know about the mysterious planet hiding out at the edge of the solar system?</a></li>
    <li style="display:none;"><a href="/article/356409-Evermore-Ravens-can-plan-for-the-future-say-scientists"> Evermore: Ravens can plan for the future, say scientists</a></li>
    <li style="display:none;"><a href="/article/356386-Chinas-luminous-Yuncheng-Salt-Lake-captured-in-stunning-satellite-images"> China&#39;s luminous Yuncheng Salt Lake captured in stunning satellite images</a></li>
    <li style="display:none;"><a href="/article/356375-Biologists-use-stem-cells-to-bioengineer-functional-arteries"> Biologists use stem cells to bioengineer functional arteries</a></li>
    <li style="display:none;"><a href="/article/356369-Strong-solar-flare-erupts-from-sunspot-AR2665"> Strong solar flare erupts from sunspot AR2665</a></li>
    <li style="display:none;"><a href="/article/356365-Geologists-Slow-earthquakes-occur-continuously-in-the-Alaska-Aleutian-subduction-zone"> Geologists: Slow earthquakes occur continuously in the Alaska-Aleutian subduction zone</a></li>
    <li style="display:none;"><a href="/article/356292-GMO-insanity-Pesticides-soon-to-be-genetically-bred-into-DNA-of-crops"> GMO insanity: Pesticides soon to be genetically bred into DNA of crops</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/356644-Peru-struck-by-6-6-magnitude-earthquake"> Peru struck by 6.6 magnitude earthquake</a></li>
    <li><a href="/article/356642-Spectacular-storms-across-China-end-summer-snap-VIDEO"> Spectacular storms across China end summer snap (VIDEO)</a></li>
    <li><a href="/article/356641-Shallow-7-7-magnitude-earthquake-hits-off-Russias-Kamchatka-Peninsula"> Shallow 7.7 magnitude earthquake hits off Russia&#39;s Kamchatka Peninsula</a></li>
    <li><a href="/article/356629-Temperature-trend-stalls-clouds-and-volcanic-particulate-overwhelm-new-climate-model"> Temperature trend stalls, clouds and volcanic particulate overwhelm new climate model</a></li>
    <li><a href="/article/356627-Firenado-filmed-swirling-over-wildfire-near-Amarillo-Texas"> Firenado filmed swirling over wildfire near Amarillo, Texas</a></li>
    <li><a href="/article/356602-Shallow-magnitude-6-0-earthquake-hits-Russian-Eastern-Kamchatka-region"> Shallow magnitude 6.0 earthquake hits Russian Eastern Kamchatka region</a></li>
    <li><a href="/article/356600-Dog-attacks-have-increased-by-57-in-Australia-since-2003"> Dog attacks have increased by 57% in Australia since 2003</a></li>
    <li style="display:none;"><a href="/article/356577-Catastrophic-British-Columbia-wildfires-captured-by-drone-VIDEOS-PHOTOS"> Catastrophic British Columbia wildfires captured by drone (VIDEOS, PHOTOS)</a></li>
    <li style="display:none;"><a href="/article/356568-2-cars-plunge-into-sinkhole-in-Kuala-Lumpur-Malaysia"> 2 cars plunge into sinkhole in Kuala Lumpur, Malaysia</a></li>
    <li style="display:none;"><a href="/article/356555-Lightning-bolt-kills-50-goats-in-north-China"> Lightning bolt kills 50 goats in north China</a></li>
    <li style="display:none;"><a href="/article/356554-Lightning-bolt-kills-4-family-members-in-Uganda"> Lightning bolt kills 4 family members in Uganda</a></li>
    <li style="display:none;"><a href="/article/356553-Nine-killed-by-flash-flooding-near-Payson-Arizona"> Nine killed by flash flooding near Payson, Arizona</a></li>
    <li style="display:none;"><a href="/article/356552-Coldest-temperature-in-years-across-Australias-south-east"> &#39;Coldest temperature in years&#39; across Australia&#39;s south east</a></li>
    <li style="display:none;"><a href="/article/356543-Frightening-lightning-strikes-when-least-expected"> Frightening lightning strikes when least expected</a></li>
    <li style="display:none;"><a href="/article/356536-Forget-extreme-temperatures-Nothing-kills-as-many-people-as-moderate-cold"> Forget extreme temperatures: Nothing kills as many people as moderate cold</a></li>
    <li style="display:none;"><a href="/article/356491-Wildfires-close-in-on-Williams-Lake-BC-thousands-ordered-to-evacuate"> Wildfires close in on Williams Lake, BC; thousands ordered to evacuate</a></li>
    <li style="display:none;"><a href="/article/356489-New-eruption-on-the-Reunion-island-Piton-de-la-Fournaise-volcano-erupts-for-the-third-time-this-year"> New eruption on the Reunion island: Piton de la Fournaise volcano erupts for the third time this year</a></li>
    <li style="display:none;"><a href="/article/356485-17-villages-in-Maguindanao-Philippines-submerged-in-flood-water-for-2-months-now"> 17 villages in Maguindanao, Philippines submerged in flood water for 2 months now</a></li>
    <li style="display:none;"><a href="/article/356484-Snow-falls-in-the-middle-of-July-in-Schefferville-Quebec"> Snow falls in the middle of July in Schefferville, Quebec</a></li>
    <li style="display:none;"><a href="/article/356483-Chilly-in-Chile-280000-lose-power-in-first-Santiago-snowfall-for-20-years"> Chilly in Chile: 280,000 lose power in first Santiago snowfall for 20 years</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/356464-Meteor-rattles-windows-and-scares-residents-in-Campinas-Brazil"> Meteor rattles windows and scares residents in Campinas, Brazil</a></li>
    <li><a href="/article/356395-Loud-boom-over-North-Carolina-caused-by-meteor-fireball"> Loud boom over North Carolina caused by meteor fireball</a></li>
    <li><a href="/article/355925-Meteor-fireball-explodes-over-South-Australia-VIDEOS"> Meteor fireball explodes over South Australia (VIDEOS)</a></li>
    <li><a href="/article/355695-Glowing-meteor-fireball-flies-over-the-Mediterranean-Sea"> Glowing meteor fireball flies over the Mediterranean Sea</a></li>
    <li><a href="/article/355229-Possible-fast-moving-meteor-fireball-sighted-over-South-Australia"> Possible fast moving meteor fireball sighted over South Australia</a></li>
    <li><a href="/article/355105-Meteor-reported-over-Hunter-Valley-New-South-Wales"> Meteor reported over Hunter Valley, New South Wales</a></li>
    <li><a href="/article/354906-Meteor-streaks-over-Columbia-County-Georgia"> Meteor streaks over Columbia County, Georgia</a></li>
    <li style="display:none;"><a href="/article/354870-Spectacular-fireball-spotted-in-Whanganui-New-Zealand"> &#39;Spectacular&#39; fireball spotted in Whanganui, New Zealand</a></li>
    <li style="display:none;"><a href="/article/354867-Meteor-fireball-caught-on-CCTV-over-Singapore"> Meteor fireball caught on CCTV over Singapore</a></li>
    <li style="display:none;"><a href="/article/354864-Meteor-fireball-seen-across-Ohio-Kentucky-Indiana-skies"> Meteor fireball seen across Ohio, Kentucky, Indiana skies</a></li>
    <li style="display:none;"><a href="/article/354803-Scientists-identify-rock-that-crashed-through-shed-roof-in-a-Dutch-village-as-meteorite"> Scientists identify rock that crashed through shed roof in a Dutch village as meteorite</a></li>
    <li style="display:none;"><a href="/article/354766-Meteorite-size-of-a-small-car-hits-Sudan-fragments-found"> Meteorite &#39;size of a small car&#39; hits Sudan, fragments found</a></li>
    <li style="display:none;"><a href="/article/354676-Stargazers-left-baffled-after-red-fireball-seen-over-Perth-Western-Australia"> Stargazers left baffled after &#39;red fireball&#39; seen over Perth, Western Australia</a></li>
    <li style="display:none;"><a href="/article/354277-Two-month-countdown-to-total-solar-eclipse-that-will-darken-US-skies-from-Oregon-to-South-Carolina"> Two-month countdown to total solar eclipse that will darken U.S. skies from Oregon to South Carolina</a></li>
    <li style="display:none;"><a href="/article/354259-Potential-new-meteor-shower-from-Comet-Borisov"> Potential new meteor shower from Comet Borisov</a></li>
    <li style="display:none;"><a href="/article/353805-Meteor-seen-in-Roodepoort-South-Africa"> Meteor seen in Roodepoort, South Africa</a></li>
    <li style="display:none;"><a href="/article/353726-Las-Vegas-Allsky-camera-captures-slow-moving-meteor"> Las Vegas Allsky camera captures slow moving meteor</a></li>
    <li style="display:none;"><a href="/article/353561-Bright-meteor-fireball-explodes-over-Espirito-Santo-Brazil"> Bright meteor fireball explodes over Espírito Santo, Brazil</a></li>
    <li style="display:none;"><a href="/article/353491-Meteor-fireball-streaks-over-Florida"> Meteor fireball streaks over Florida</a></li>
    <li style="display:none;"><a href="/article/353248-Flaming-meteor-fireball-seen-exploding-in-South-Africa"> Flaming meteor fireball seen exploding in South Africa</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/356586-Stressful-life-experiences-can-age-brain-by-years"> Stressful life experiences can age brain &#39;by years&#39;</a></li>
    <li><a href="/article/356582-Most-boxed-mac-and-cheese-contains-chemical-used-to-soften-plastic"> Most boxed mac and cheese contains chemical used to soften plastic</a></li>
    <li><a href="/article/356574-Hair-dyes-relaxers-and-conditioning-creams-linked-to-breast-cancer"> Hair dyes, relaxers and conditioning creams linked to breast cancer</a></li>
    <li><a href="/article/356571-What-happens-when-you-dont-brush-your-teeth-properly"> What happens when you don&#39;t brush your teeth properly?</a></li>
    <li><a href="/article/356488-Irish-Philanthropist-Jonathan-Irwin-vows-to-stand-up-for-Gardasil-injured-Girls"> Irish Philanthropist Jonathan Irwin - vows to stand up for Gardasil-injured Girls</a></li>
    <li><a href="/article/356487-Big-Pharmas-development-of-a-clinically-viable-heroin-vaccine-paid-for-by-US-taxpayers"> Big Pharma&#39;s development of a &#39;clinically viable heroin vaccine&#39; - paid for by U.S. taxpayers</a></li>
    <li><a href="/article/356432-Personal-debt-takes-its-toll-on-mental-health"> Personal debt takes its toll on mental health</a></li>
    <li style="display:none;"><a href="/article/356428-Hold-your-horses-Virologist-resurrects-horsepox-virus-in-hopes-of-developing-a-new-smallpox-vaccine"> Hold your horses! Virologist resurrects horsepox virus in hopes of developing a new smallpox vaccine</a></li>
    <li style="display:none;"><a href="/article/356427-Seeing-the-light-Could-it-be-we-have-been-wrong-about-what-causes-melanoma"> Seeing the light: Could it be we have been wrong about what causes melanoma?</a></li>
    <li style="display:none;"><a href="/article/356424-Why-are-Americans-so-sick"> Why are Americans so sick?</a></li>
    <li style="display:none;"><a href="/article/356423-Degeneration-nation-Connecting-the-dots-between-factory-farms-Roundup-GMOs-and-fake-natural-foods"> Degeneration nation: Connecting the dots between factory farms, Roundup, GMOs, and fake &#39;natural&#39; foods</a></li>
    <li style="display:none;"><a href="/article/356391-Why-you-should-avoid-synthetic-dyes-food-coloring"> Why you should avoid synthetic dyes &amp; food coloring</a></li>
    <li style="display:none;"><a href="/article/356387-Kelly-Brogan-Red-meat-for-your-depression"> Kelly Brogan: Red meat for your depression</a></li>
    <li style="display:none;"><a href="/article/356379-Working-overtime-could-be-bad-for-your-heart"> Working overtime could be bad for your heart</a></li>
    <li style="display:none;"><a href="/article/356357-4-Reasons-Apple-Cider-Vinegar-is-Beneficial-For-Your-Feet"> 4 Reasons Apple Cider Vinegar is Beneficial For Your Feet</a></li>
    <li style="display:none;"><a href="/article/356350-Cholera-cases-in-Yemen-pass-the-300000-mark"> Cholera cases in Yemen pass the 300,000 mark</a></li>
    <li style="display:none;"><a href="/article/356334-Mouth-microbiome-altered-by-diabetes-fosters-periodontitis"> Mouth microbiome altered by diabetes fosters periodontitis</a></li>
    <li style="display:none;"><a href="/article/356326-Newly-published-research-suggests-that-a-fasting-mimicking-diet-may-cure-Type-1-diabetes"> Newly published research suggests that a &#39;fasting mimicking diet&#39; may cure Type 1 diabetes</a></li>
    <li style="display:none;"><a href="/article/356325-The-Health-Wellness-Show-Hazed-and-confused-The-psychology-of-hazing"><strong class="chn-focus">SOTT Focus:</strong>  The Health &amp; Wellness Show: Hazed and confused: The psychology of hazing</a></li>
    <li style="display:none;"><a href="/article/356301-Mice-shed-weight-when-they-cant-smellbut-not-because-they-stop-eating"> Mice shed weight when they can&#39;t smell—but not because they stop eating</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/356578-Twenty-things-people-notice-when-they-quit-the-booze"> Twenty things people notice when they quit the booze</a></li>
    <li><a href="/article/356418-When-is-stress-good-for-you"> When is stress good for you?</a></li>
    <li><a href="/article/356402-The-Devouring-Mother-Understanding-the-psychological-archetypes-of-consciousness"> The Devouring Mother: Understanding the psychological archetypes of consciousness</a></li>
    <li><a href="/article/356354-New-research-shows-PTSD-might-physically-change-the-brain"> New research shows PTSD might physically change the brain</a></li>
    <li><a href="/article/356321-Counter-intuitive-Why-positive-thinking-is-terrible-advice"> Counter-intuitive: Why &quot;positive thinking&quot; is terrible advice</a></li>
    <li><a href="/article/356287-Psychopaths-brain-reveals-source-of-wishful-thinking-behavior"> Psychopaths&#39; brain reveals source of wishful thinking behavior</a></li>
    <li><a href="/article/356259-Anxiety-overtakes-depression-as-most-common-mental-health-issue-for-Americans"> Anxiety overtakes depression as most common mental health issue for Americans</a></li>
    <li style="display:none;"><a href="/article/356123-Study-finds-a-messy-desk-can-stimulate-new-ideas-and-promote-creative-thinking"> Study finds a messy desk can stimulate new ideas and promote creative thinking</a></li>
    <li style="display:none;"><a href="/article/356091-Benefits-of-altruism-Generosity-makes-people-happier"> Benefits of altruism: Generosity makes people happier</a></li>
    <li style="display:none;"><a href="/article/356084-Yes-animals-can-suffer-from-PTSD"> Yes, animals can suffer from PTSD</a></li>
    <li style="display:none;"><a href="/article/355868-Signs-of-a-toxic-parent-how-they-damage-their-children"> Signs of a toxic parent &amp; how they damage their children</a></li>
    <li style="display:none;"><a href="/article/355856-Religious-leaders-trip-on-magic-mushrooms-all-in-the-name-of-science"> Religious leaders trip on magic mushrooms all in the name of science</a></li>
    <li style="display:none;"><a href="/article/355817-Are-there-memory-benefits-to-note-taking"> Are there memory benefits to note taking?</a></li>
    <li style="display:none;"><a href="/article/355800-What-does-it-mean-when-you-dream-of-driving"> What does it mean when you dream of driving?</a></li>
    <li style="display:none;"><a href="/article/355693-Peering-into-the-pathology-of-online-trolls"> Peering into the pathology of online trolls</a></li>
    <li style="display:none;"><a href="/article/355682-Why-narcissists-cant-love-their-own-children"> Why narcissists can&#39;t love their own children</a></li>
    <li style="display:none;"><a href="/article/355591-Spiritual-sickness-The-roots-of-alcohol-addiction-with-Gabor-Mate"> Spiritual sickness: The roots of alcohol addiction with Gabor Maté</a></li>
    <li style="display:none;"><a href="/article/355438-Your-career-choice-changes-the-way-you-think"> Your career choice changes the way you think</a></li>
    <li style="display:none;"><a href="/article/355344-Psychics-who-hear-voices-could-be-on-to-something"> Psychics who hear voices could be on to something</a></li>
    <li style="display:none;"><a href="/article/355146-Yoga-and-meditation-can-change-your-genes"> Yoga and meditation can change your genes</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/356163-Mummified-bodies-in-Peruvian-desert-stirs-debate"> Mummified bodies in Peruvian desert stirs debate</a></li>
    <li><a href="/article/355304-Sleep-paralysis-and-waking-up-in-the-middle-of-the-night-being-unable-to-move"> Sleep paralysis and waking up in the middle of the night being unable to move</a></li>
    <li><a href="/article/355122-The-Lowe-Files-Actor-says-he-feared-death-during-bigfoot-like-encounter"> &#39;The Lowe Files&#39;: Actor says he feared death during bigfoot-like encounter</a></li>
    <li><a href="/article/354682-The-Truth-Perspective-UFO-Secrecy-and-JFK-Interview-with-Dr-Michael-Salla"><strong class="chn-focus">SOTT Focus:</strong>  The Truth Perspective: UFO Secrecy and JFK - Interview with Dr. Michael Salla</a></li>
    <li><a href="/article/354643-NASA-poised-to-announce-discovery-of-aliens-says-Anonymous"> NASA poised to announce discovery of aliens, says Anonymous</a></li>
    <li><a href="/article/354229-Possible-UFO-seen-over-New-York-suburb"> Possible UFO seen over New York suburb</a></li>
    <li><a href="/article/353947-David-Paulides-releases-Missing-411-documentary"> David Paulides releases &#39;Missing 411&#39; documentary</a></li>
    <li style="display:none;"><a href="/article/353474-Mysterious-disappearances-of-UFO-researchers"> Mysterious disappearances of UFO researchers</a></li>
    <li style="display:none;"><a href="/article/353080-Giant-crop-circles-appear-overnight-in-French-field"> Giant crop circles appear overnight in French field</a></li>
    <li style="display:none;"><a href="/article/352764-Missing-411-documentary-explores-disappearance-of-Idaho-toddler-other-children"> &#39;Missing 411&#39; documentary explores disappearance of Idaho toddler, other children</a></li>
    <li style="display:none;"><a href="/article/352583-Bristol-UK-couple-film-mysterious-lights-flashing-above-their-home"> Bristol, UK couple film mysterious lights flashing above their home</a></li>
    <li style="display:none;"><a href="/article/352498-Robert-Bigelow-says-he-is-absolutely-convinced-aliens-are-currently-living-on-Earth"> Robert Bigelow says he is &#39;absolutely convinced&#39; aliens are currently living on Earth</a></li>
    <li style="display:none;"><a href="/article/352471-Nottingham-UK-residents-woken-by-strange-whooshing-noise"> Nottingham, UK residents woken by strange &#39;whooshing&#39; noise</a></li>
    <li style="display:none;"><a href="/article/352226-Seen-a-Bigfoot-Call-Bigfoot-911-and-this-North-Carolina-group-may-investigate"> Seen a Bigfoot? Call Bigfoot 911 and this North Carolina group may investigate</a></li>
    <li style="display:none;"><a href="/article/352039-Strange-drum-like-booms-heard-in-the-sky-over-southwest-Louisiana"> Strange &#39;drum-like&#39; booms heard in the sky over southwest Louisiana</a></li>
    <li style="display:none;"><a href="/article/351826-Mothman-Chupacabras-Or-something-else-entirely"> Mothman? Chupacabras? Or something else entirely?</a></li>
    <li style="display:none;"><a href="/article/351276-Bus-driver-films-triangle-UFO-over-Exmouth-UK"> Bus driver films triangle UFO over Exmouth, UK</a></li>
    <li style="display:none;"><a href="/article/350992-Unacknowledged-Documentary-aims-to-blow-the-lid-off-the-biggest-cover-up-in-human-history"> Unacknowledged: Documentary aims to blow the lid off the biggest cover-up in human history</a></li>
    <li style="display:none;"><a href="/article/350667-US-militarys-declassified-files-Instructions-on-how-to-photograph-UFO-s"> US military&#39;s declassified files: Instructions on how to photograph UFO&#39;s</a></li>
    <li style="display:none;"><a href="/article/350614-Contractors-claim-bizarre-events-at-home-where-killer-Ted-Bundy-grew-up"> Contractors claim bizarre events at home where killer Ted Bundy grew up</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/356625-Golden-retriever-rescues-drowning-fawn-off-Long-Island-beach"> Golden retriever rescues drowning fawn off Long Island beach</a></li>
    <li><a href="/article/356519-New-NATO-flag-to-better-capture-its-diverse-values"> New NATO flag to better capture its diverse values?</a></li>
    <li><a href="/article/356499-Owners-shocked-when-family-dog-gives-birth-to-mint-green-puppy"> Owners shocked when family dog gives birth to mint green puppy</a></li>
    <li><a href="/article/356478-Captured-ISIS-fleet-of-high-tech-Ukrainian-tanks-now-on-display-in-Mosul"> Captured ISIS&#39; fleet of high-tech Ukrainian tanks now on display in Mosul</a></li>
    <li><a href="/article/356471-Melania-Trump-outs-herself-as-a-Russian-secret-agent"> Melania Trump outs herself as a Russian secret agent</a></li>
    <li><a href="/article/355857-OMG-Child-portion-fish-chips-coming-your-way-due-to-climate-change"> &#39;OMG&#39; - Child portion fish &amp; chips coming your way due to climate change!</a></li>
    <li><a href="/article/355606-Climate-change-obsession-syndrome-Earth-could-face-attack-of-flying-pigs"> Climate change obsession syndrome - Earth could face attack of flying pigs!</a></li>
    <li style="display:none;"><a href="/article/355538-Aliens-influencing-global-politics-Massive-crop-circle-of-Putin-appears-in-Italian-field-VIDEO"> Aliens influencing global politics? Massive crop circle of Putin appears in Italian field (VIDEO)</a></li>
    <li style="display:none;"><a href="/article/355517-Only-MPs-and-Royal-family-need-pay-rise-says-Chancellor"> Only MP&#39;s and Royal family need pay rise, says Chancellor</a></li>
    <li style="display:none;"><a href="/article/355329-Tim-Allens-take-on-Political-Correctness"> Tim Allen&#39;s take on Political Correctness</a></li>
    <li style="display:none;"><a href="/article/354894-TSA-workers-find-gaint-lobster-in-packed-luggage-Twitter-users-are-not-amused"> TSA workers find gaint lobster in packed luggage -- Twitter users are not amused</a></li>
    <li style="display:none;"><a href="/article/354717-Out-of-town-passenger-spotted-in-speeding-car"> &#39;Out of town passenger&#39; spotted in speeding car</a></li>
    <li style="display:none;"><a href="/article/354604-Always-read-the-label-New-Zealand-parents-mistakenly-feed-their-kids-Scooby-Snacks"> Always read the label! New Zealand parents mistakenly feed their kids Scooby Snacks</a></li>
    <li style="display:none;"><a href="/article/354459-I-was-offended-Comedian-Steve-Hughes-on-the-absurdity-of-political-correctness"> I was offended! Comedian Steve Hughes on the absurdity of political correctness</a></li>
    <li style="display:none;"><a href="/article/354428-Bye-Bye-Chinglish-No-more-roasted-husband-and-fried-Wikipedia-as-China-clamps-down-on-mangled-foreign-language-translations"> Bye Bye Chinglish: No more &#39;roasted husband&#39; and &#39;fried Wikipedia&#39; as China clamps down on mangled foreign-language translations</a></li>
    <li style="display:none;"><a href="/article/354196-Elephants-spring-into-action-to-save-drowning-calf-at-South-Korea-zoo"> Elephants spring into action to save drowning calf at South Korea zoo</a></li>
    <li style="display:none;"><a href="/article/354076-Jonathan-Pie-Papering-over-poverty-in-austerity-Britain"> Jonathan Pie: Papering over poverty in austerity Britain</a></li>
    <li style="display:none;"><a href="/article/354070-Californian-man-sets-underpants-on-fire-prompts-Walgreens-evacuation"> Californian man sets underpants on fire, prompts Walgreens evacuation</a></li>
    <li style="display:none;"><a href="/article/353943-Satire-Study-AC-DCs-Highway-To-Hell-more-theologically-accurate-than-96-of-modern-worship-songs"> Satire - Study: AC/DC&#39;s &#39;Highway To Hell&#39; more theologically accurate than 96% of modern worship songs</a></li>
    <li style="display:none;"><a href="/article/353941-Mark-Steel-Wondering-what-the-Tory-DUP-deal-will-actually-look-like"> Mark Steel: Wondering what the Tory-DUP deal will actually look like?</a></li>
  </ul>
</div>

  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-4" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Earth-Changes-Human-Cosmic-Connection/dp/1897244975/" target="_blank"><img src="/images/ajax-loader.gif" alt="earthchanges_ad2_300.jpg" title="Earth Changes and the Human-Cosmic Connection: The Secret History of the World Book 3" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/High-Strangeness-Hyperdimensions-Process-Abduction/dp/1897244347/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad4_300.jpg" title="High Strangeness: Hyperdimensions and The Process Of Alien Abduction" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.com/Political-Ponerology-Science-Adjusted-Purposes-ebook/dp/B009EGBZ64/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad2_300.jpg" title="Political Ponerology: A Science on the Nature of Evil Adjusted for Political Purposes" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-19" style="display:none;">
  <div style="width:300px;height:350px;margin:0 auto;">
    <a href="http://www.amazon.com/Secret-History-World-How-Alive/dp/1897244169/" target="_blank"><img src="/images/ajax-loader.gif" alt="secrethistory_ad_300.jpg" title="The Secret History of the World - And How to Get Out Alive" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/407444" target="_blank">Picture of the Day</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/407444" target="_blank" rel="nofollow"><img border="0" alt="trump twitter" title="trump twitter" src="/image/s20/407444/medium/b0193216bc73501dcc22d90b442461.jpg" /></a>
    </div>
      <div align="center" style="padding-top:10px;">
        <strong>Full-spectrum meme war</strong>
      </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://www.sott.net/pic-of-day/407444', null, null);"></a>
      &nbsp;&nbsp;
      <a href="https://plus.google.com/share?url=http://www.sott.net/pic-of-day/407444&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fpic-of-day%2F407444&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407444%2Ffull%2Fb0193216bc73501dcc22d90b442461.jpg&description=Full-spectrum%20meme%20war" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/259" target="_blank">Quote of the Day</a></h2>

      <blockquote><p>They call it "The American Dream," because you have to be asleep to believe it.</p></blockquote>
      <div class="qsrc">
        - George Carlin
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://www.sott.net/quote/259', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Recent Comments</h2>
    </div>
      
      <p>"It's 'staged event' taken to a new level. We began noticing a lot of this after Sandy Hook. Those crying 'fake blood' and 'HOAX!' began applying...</p>
      <div class="poster">
        <a href="/user/5698-Highland-Fleet-Lute">Highland Fleet Lute</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/356548-Poll-Melania-Trump-is-a-more-popular-first-lady-than-Hillary-Clinton-was" title="Poll: Melania Trump is a more popular first lady than Hillary Clinton was"></a>
          <a class="recomicon recomcom" href="/article/356548-Poll-Melania-Trump-is-a-more-popular-first-lady-than-Hillary-Clinton-was#comment195107" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>So, Russia, enough now? Ask China to do together and Throw out all US employed personnel Until all sanctions are lifted?</p>
      <div class="poster">
        <a href="/user/14273-cope2">cope2</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/356617-Moscows-reaction-to-US-blackmail-demands-for-the-return-of-Russian-property" title="Moscow&#39;s reaction to US &#39;blackmail&#39; demands for the return of Russian property"></a>
          <a class="recomicon recomcom" href="/article/356617-Moscows-reaction-to-US-blackmail-demands-for-the-return-of-Russian-property#comment195106" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>Funny how everyone forgot to mention the increasing radio-toxins that Nuclear energy happens to be sharing with the world amidst all the other...</p>
      <div class="poster">
        <a href="/user/5234-horse">horse</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/356424-Why-are-Americans-so-sick" title="Why are Americans so sick?"></a>
          <a class="recomicon recomcom" href="/article/356424-Why-are-Americans-so-sick#comment195105" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>What cones after? Well seeing as the path is clearly never going to alter as long as they are in charge and steering events, Us little folk can...</p>
      <div class="poster">
        <a href="/user/28817-Alan-Reid">Alan Reid</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/356639-Writings-on-the-wall-Pentagon-study-admits-US-empire-collapsing-recommends-massive-effort-to-maintain-global-access-to-resources" title="Writing&#39;s on the wall: Pentagon study admits U.S. empire collapsing, recommends massive effort to maintain global access to resources"></a>
          <a class="recomicon recomcom" href="/article/356639-Writings-on-the-wall-Pentagon-study-admits-US-empire-collapsing-recommends-massive-effort-to-maintain-global-access-to-resources#comment195104" title="Read full Comment"></a>
        </div>
      </div>
      <hr />
      <p>US-Russia synastry explains property spat [Link]</p>
      <div class="poster">
        <a href="/user/27323-Javed">Javed</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/355384-Moscow-warns-its-patience-with-US-over-diplomatic-property-seizure-running-out" title="Moscow warns its patience with US over diplomatic property seizure running out"></a>
          <a class="recomicon recomcom" href="/article/355384-Moscow-warns-its-patience-with-US-over-diplomatic-property-seizure-running-out#comment195103" title="Read full Comment"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank">Subscribe<br />to our Newsletter</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/SOTT.NET/" data-width="340" data-height="220" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SOTT.NET/"><a href="https://www.facebook.com/SOTT.NET/">SOTT.NET</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/103905639732063775390");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://smile.amazon.com/ch/30-0204116" target="_blank"><img src="/images/sidebars/amazon_smile_sb.png" alt="Amazon Smile" title="Support Sott.net with Amazon Smile!" style="border:none;" /></a>
  </div>
</div>
	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=english&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_11.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>

<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/407677" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/407677" target="_blank" rel="nofollow"><img border="0" alt="Zebra" title="Zebra" src="/image/s20/407677/medium/zebra.jpg" /></a>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://www.sott.net/quirk/407677', null, null);"></a>
  &nbsp;&nbsp;
  <a href="https://plus.google.com/share?url=http://www.sott.net/quirk/407677&hl=en-US" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sott.net%2Fquirk%2F407677&media=http%3A%2F%2Fwww.sott.net%2Fimage%2Fs20%2F407677%2Ffull%2Fzebra.jpg&description=Sott.net - Quantum Quirk" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="sottLoadContactForm(window.location.href, '');return false;"></div>
        Contact Us
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Support-Sott-net';"></div>
        Support<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-mails sent to Sott.net become the property of Quantum Future Group, Inc and may be published without notice.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Donate once - or every month!<br/><a href="/page/3-Support-Sott-net">Click here to learn how you can help</a>
      </div>
      <div id="footer-copyright">
        <p>Reader comments do not necessarily reflect the views of the volunteers, editors, and directors of SOTT.net or the Quantum Future Group.</p>
        <p>Remember, we need your help to collect information on what is going on in your part of the world! Send your article suggestions to: <span id="footer-sott-email" title="Contact Us" onclick="sottLoadContactForm(window.location.href, '');return false;"></span></p>
        <p>Some icons appearing on this site were created by: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Original content &copy; 2002-2017 by Sott.net/Signs of the Times. See: <a href="/page/10-FAIR-USE-NOTICE" target="_blank">FAIR USE NOTICE</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="goUpToTop();return false;"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Contact Us</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="javascript:$('contact_form_bg').hide();$('contact_form_loader').show();$('contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {
FB.init({
appId      : '106986066007551',
status     : true,
xfbml      : true,
version    : 'v2.7'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('send', 'pageview');
window.___gcfg = {
  lang: 'en_US',
  parsetags: 'onload'
};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
